﻿<!DOCTYPE html>
<html lang="fa">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta property="og:article:tag" content="سیمرغ موسیقی - قسمت اول" />
<meta property="og:article:tag" content="قطعه" />
<meta property="og:article:tag" content="سایت موسیقی ما" />
<meta property="og:article:tag" content="مروری بر موسیقی متن فیلم های برگزیده جشنواره فیلم فجر در دهه شصت و هفتاد" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="http://musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Musicema.com" />
<meta property="og:description" content="اثری از : سایت موسیقی ما" />
<link rel="shortlink" href="/node/392352" />
<link rel="canonical" href="/Simorgh-Music-1" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<meta property="og:title" content="سیمرغ موسیقی - قسمت اول" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://musicema.com/sites/default/files/covers/%DA%A9%D8%A7%D9%88%D8%B1%20%D8%B3%DB%8C%D9%85%D8%B1%D8%BA%20%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C%20%D9%82%D8%B3%D9%85%D8%AA%20%D8%A7%D9%88%D9%84.jpg" />
<meta property="og:locale" content="fa_IR" />
  <title>ویدیو سیمرغ موسیقی - قسمت اول, سایت موسیقی ما | موسیقی ما</title>
  <style type="text/css" media="all">
@import url("http://musicema.com/modules/system/system.base.css?q54rpw");
@import url("http://musicema.com/modules/system/system.base-rtl.css?q54rpw");
@import url("http://musicema.com/modules/system/system.menus-rtl.css?q54rpw");
@import url("http://musicema.com/modules/system/system.messages-rtl.css?q54rpw");
@import url("http://musicema.com/modules/system/system.theme.css?q54rpw");
@import url("http://musicema.com/modules/system/system.theme-rtl.css?q54rpw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/misc/ui/jquery.ui.core.css?q54rpw");
@import url("http://musicema.com/misc/ui/jquery.ui.theme.css?q54rpw");
@import url("http://musicema.com/misc/ui/jquery.ui.autocomplete.css?q54rpw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/simplenews/simplenews.css?q54rpw");
@import url("http://musicema.com/modules/comment/comment.css?q54rpw");
@import url("http://musicema.com/modules/comment/comment-rtl.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/date/date_api/date.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/date/date_api/date-rtl.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q54rpw");
@import url("http://musicema.com/modules/field/theme/field.css?q54rpw");
@import url("http://musicema.com/modules/field/theme/field-rtl.css?q54rpw");
@import url("http://musicema.com/modules/node/node.css?q54rpw");
@import url("http://musicema.com/modules/search/search.css?q54rpw");
@import url("http://musicema.com/modules/search/search-rtl.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/simpleads/simpleads.css?q54rpw");
@import url("http://musicema.com/modules/user/user.css?q54rpw");
@import url("http://musicema.com/modules/user/user-rtl.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/views/css/views.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/views/css/views-rtl.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?q54rpw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/ctools/css/ctools.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/rate/rate.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/rate/templates/yesno/yesno.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/custom_search/custom_search.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?q54rpw");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?q54rpw");
@import url("http://musicema.com/modules/filter/filter.css?q54rpw");
@import url("http://musicema.com/sites/all/themes/musicema/css/skin.css?q54rpw");
@import url("http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?q54rpw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/themes/bartik/css/layout-rtl.css?q54rpw");
@import url("http://musicema.com/themes/bartik/css/style-rtl.css?q54rpw");
</style>
<style type="text/css" media="print">
@import url("http://musicema.com/themes/bartik/css/print.css?q54rpw");
</style>
<style type="text/css" media="screen">
@import url("http://musicema.com/sites/all/themes/musicema/css/style.rtl.css?q54rpw");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie.css?q54rpw" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie6.css?q54rpw" media="all" />
<![endif]-->
    <script type="text/javascript" src="http://musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://musicema.com/misc/drupal.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/simpleads.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/lightbox2/js/lightbox.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/custom_search/js/custom_search.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/captcha/captcha.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/rate/rate.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/base.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/ajax_view.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/modules/filter/filter.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?q54rpw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/plugins.js?q54rpw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/main.js?q54rpw"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-392352 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.instagram.com/musicema/">
     <img width="100%" src="http://dl.musicema.com/upload/Image/insta-musicema.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 1) {
//$('#ex1').modal();
}

//$("#ex1 .close-modal").click(function () {
//setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
//});
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02_a.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="http://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/header_10.png">
            </td>
        </tr>
    </tbody>
</table>

<div class="container" id="tamashakhane-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="/media" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="http://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    دوشنبه 14 بهمن 1398 - 08:15                </div>
            </div>
        </div>
    </div>
    <div class="row" style="background-color:#191919">
        <div class="span16 tracks-container">
            <div class="page-logo"></div>
            .              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <link href="/sites/all/themes/musicema/video-js-5/video-js.min.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs.vast.vpaid.min.css" rel="stylesheet">




<div id="node-392352" class="node node-video node-promoted node-full clearfix" about="/Simorgh-Music-1" typeof="sioc:Item foaf:Document">
    <div id="main-track-content" class="content content-video">
        <div class="video-breadcrumb">
            <ul>
                <li><span><a href="/media">ویدیوها</a></span></li>
                <li class="separator"></li>
                <li>
                    <span>
                        <a href="/Musicema">سایت موسیقی ما</a>                    </span>
                </li>
                <li class="separator"></li>
                <li><span>سیمرغ موسیقی - قسمت اول</span></li>
            </ul>
        </div>

        <div class="right-column">
            <div class="video-details">
                <div class="publish-date"></div>
                <div class="video-title">
                    <a href="/Simorgh-Music-1" class="active">سیمرغ موسیقی - قسمت اول</a>                    <div class="video-subtitle">مروری بر موسیقی متن فیلم های برگزیده جشنواره فیلم فجر در دهه شصت و هفتاد</div>
                </div>
                <div class="details">
                    <div class="field field-name-field-video-maker field-type-node-reference field-label-above"><div class="field-label">اثری از:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Musicema">سایت موسیقی ما</a></div></div></div><div class="field field-name-field-video-gozaresh field-type-node-reference field-label-above"><div class="field-label">گزارش:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Vahid-Lashkari">وحید لشکری</a></div></div></div><div class="field field-name-field-field-video-director2 field-type-node-reference field-label-above"><div class="field-label">کارگردان:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/%D9%85%D8%AD%DB%8C%D8%A7%20%D9%81%D8%B1%D9%85%D8%A7%D9%86%DB%8C">محیا فرمانی</a></div></div></div><div class="control-group form-type-item">
 <div class="controls"> <div class="rate-widget-4 rate-widget clear-block rate-average rate-widget-yesno rate-836f43f459e6e213650a0dad371a53ec rate-node-392352-4-1" id="rate-node-392352-4-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-yesno-btn" id="rate-button-1" rel="nofollow" href="/Simorgh-Music-1?rate=yp1CNk7oZKPB2aQLLXHD5NROIGwvTAgfdl_R0cNeudg" title="+1">+1</a>0</li>
<li class="last"><a class="rate-button rate-yesno-btn" id="rate-button-2" rel="nofollow" href="/Simorgh-Music-1?rate=bmFYSk5xedyMMQiHv19UgrVpe_aIvYO_OGf86_cYMqk" title="-1">-1</a>0</li>
</ul></div></div>
</div></div>
                </div>
                <div class="clearfix"></div>
                <div class="video-side-ad">
                <div class="yn-bnr" id="ynpos-7576"> </div>
<div>
	<a href="https://cafebazaar.ir/app/com.davaatapps.musicema/?l=fa" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/app300x260.jpg" style="width: 280px; height: 243px;" /></a></div>
              </div>
            </div>
        </div>

        <div class="left-column">
            <!---
            data-setup='{
 			"plugins": {
      				"vastClient": {
        				"adTagUrl": "https://api.tapsell.ir/v2/pre-roll/59f0468746846504f1d6fef8/vast?secretKey=dkhpqmncrfgmrjqajittcdcakkqammhfsjpkpcnelaeqcpgsosfkqnmbslqtmgqqntifod",
        				"adsCancelTimeout" : 5000,
        				"adsEnabled": true
        			}
      			}
		    }'
		    -->
            <div class="video-player" style="height:320px; width:570px">
                                                        <style>.h_iframe-aparat_embed_frame{position:relative;}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto;}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%;}</style>
                    <div class="h_iframe-aparat_embed_frame"><span style="display: block;padding-top: 57%"></span><iframe src="https://www.aparat.com/video/video/embed/videohash/nOHrP/vt/frame" allowFullScreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
                    </div>
                    <!--<div id="28378376110"><script type="text/JavaScript" src="https://www.aparat.com/embed/nOHrP?data[rnddiv]=28378376110&data[responsive]=yes"></script></div>-->
                                <div class="play-count-wrapper"><span class="play-count"> plays 998</span></div>
                <div class="download-wrapper">
                    <img src="/sites/all/themes/musicema/img/video-download.png" />
                                            <a class="" href="http://dl.musicema.com/video/Musicema/Simorghe%20Music/Simorghe%20Music%201.mp4"><img src="/sites/all/themes/musicema/img/download-1080.png" /></a>
                                                            <a class="" href=""><img src="/sites/all/themes/musicema/img/download-480.png" /></a>
                                    </div>
                <div class="clearfix"></div>
            </div>

            <div class="clearfix"></div>
            <div class="video-desc"></div>
            <div class="clearfix"></div>
            <br/>

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_default_style">
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_balatarin"></a>
                <a class="a2a_button_line"></a>
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_email"></a>
                <span class="a2a_divider"></span>
                <a class="a2a_dd" href="https://www.addtoany.com/share_save">Share</a>
            </div>
            <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
            <!-- AddToAny END -->
            <br/>
        <div class="clearfix"></div>

        
        <div id="pos-article-display-6171"></div>
        </div>
        
        
        <div class="clearfix"></div>
        <div>
                                      <div class="another-tracks">
                    <ul id="tracks-carousel" class="jcarousel-skin-tango">
                                                                                <li data-link="">
                                <span class="img"><a href="/Damahi-Interview-98"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2H9A6607%20w.jpg?itok=j8sQ6bHV" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Damahi-Interview-98">مصاحبه با داماهی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , داماهی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Salar-Aghili-Live-Street"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/salar-aghili-tajrish-joolipooli.jpg?itok=gArCV1q4" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Salar-Aghili-Live-Street">همخوانی سالار عقیلی با نوازنده های خیابانی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Farzad-Farokh-Concert-Reportage-98-09"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/345345345453450000.jpg?itok=288_adTL" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Farzad-Farokh-Concert-Reportage-98-09">کنسرت فرزاد فرخ - 25 آذر 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mehdi-Jahani-Concert-Reportage-98-09"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/1656161516.jpg?itok=iKzNzVJi" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mehdi-Jahani-Concert-Reportage-98-09">کنسرت مهدی جهانی - آذر 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Jaryan-Fari-3-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Jariyan-Farei-2-%282%29_0.jpg?itok=sEVoOwS1" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Jaryan-Fari-3-Video">جریان فرعی - 3</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , جریان فرعی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Rafael-Minaskanian-Concert-98-09-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/%DA%A9%D9%86%D8%B3%D8%B1%D8%AA%20%D9%BE%DB%8C%D8%A7%D9%86%D9%88%20%D8%B1%D8%A7%D9%81%D8%A7%D8%A6%D9%84%20%D9%85%DB%8C%D9%86%D8%A7%D8%B3%DA%A9%D8%A7%D9%86%DB%8C%D8%A7%D9%86%20%2824%29.jpg?itok=bUKa-yKO" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Rafael-Minaskanian-Concert-98-09-Video">گزارش کنسرت رافائل میناسکانیان - آذر 98</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , رافائل میناسکانیان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Iraj-Tahmasb"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/%D8%B4%D8%B3%DB%8C%D8%B4%D8%B3.png?itok=4ZwGfL-x" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Iraj-Tahmasb">غافلگیری آقای مجری (ایرج طهماسب) در جشنواره قصه گویی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Macan-Band-Concert-Reportage-98-10-03"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Cover-copy.jpg?itok=t_H-3Loy" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Macan-Band-Concert-Reportage-98-10-03">کنسرت گروه ماکان - 3 دی 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ماکان بند                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Christian-Musicians-Report"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Cover-News1.jpg?itok=L-UOwQ7z" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Christian-Musicians-Report">موزیسین های مسیحی ایران</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Jaryan-Farei-4"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Jariyan%20Farei-4%20IGTV%20Cover.jpg?itok=v_9yODUs" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Jaryan-Farei-4">جریان فرعی - 4</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , جریان فرعی , گروه سه نقطه                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Salar-Aghili-Interview-98"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Salar-Aghili%209982.jpg?itok=yyNlNycn" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Salar-Aghili-Interview-98">مصاحبه با سالار عقیلی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Musicema-Awards-Nominees-Orchestral-Single-97"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Habib%20Rezaee%20-%20TakAhang%20Moaser%20-%20Aparat%20Cover.jpg?itok=yTgq2QuQ" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Musicema-Awards-Nominees-Orchestral-Single-97">نامزدهای تک آهنگ برگزیده موسیقی معاصر و ارکسترال ایرانی در سال ۹۷</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Musicema-Awards-Nominees-Songwriter-97"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Hassan%20Majooni%20-%20Songwriter%20-%20Aparat%20Cover.jpg?itok=WBl5FWSZ" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Musicema-Awards-Nominees-Songwriter-97">نامزدهای ترانه ساز (سانگ رایتر) برگزیده سال ۹۷</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Iraj-5th-Musicema-Awards"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/musicema-2.jpg?itok=J-dT4MAI" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Iraj-5th-Musicema-Awards">تقدیر از استاد ایرج (حسین خواجه امیری) </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Musicema-Awards-Nominees-Instrumental-Sonnati-Album-97"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Setareh%20Eskandari%20-%20Album%20Sonnati%20Bikalam%20-%20Aparat%20Cover.jpg?itok=YgwKiM6T" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Musicema-Awards-Nominees-Instrumental-Sonnati-Album-97">نامزدهای آلبوم‌ بی کلام موسیقی سنتی و دستگاهی ایرانی سال ۹۷</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Musicema-Awards-Nominees-Fusion-Album-97"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Roya%20Nonahali%20-%20Album%20Talfighi%20-%20Aparat%20Cover.jpg?itok=IZakKIb7" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Musicema-Awards-Nominees-Fusion-Album-97">نامزدهای آلبوم‌ موسیقی تلفیقی و تجربی سال ۹۷</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Musicema-Awards-Nominees-Folk-Album-97"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Afshin%20Hashemi%20-%20Album%20Navahi%20-%20Aparat%20Cover.jpg?itok=J54bRV6f" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Musicema-Awards-Nominees-Folk-Album-97">نامزدهای آلبوم‌ موسیقی نواحی سال ۹۷</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Jaryan-Farei-5"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Jariyan%20Farei-5%20%2016x9%20Cover.jpg?itok=2Khh1-Cg" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Jaryan-Farei-5">جریان فرعی - 5</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , جریان فرعی , #تهران                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Alireza-Pouya-Concert-Reportage-98-10"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Cover%20copy_0.jpg?itok=stiRvSX4" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Alireza-Pouya-Concert-Reportage-98-10">اولین کنسرت «علیرضا پویا» در تهران - 11 دی 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Musicema-Awards-Nominees-Lyrics-97"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Golab%20Adineh%20-%20Taraneh%20-%20Aparat%20Cover_0.jpg?itok=6cH227Gd" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Musicema-Awards-Nominees-Lyrics-97">نامزدهای ترانه (شعر) سال ۹۷</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohammad-Mohebbian-Interview-98-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/op77823i.jpg?itok=M05Cc2Zv" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohammad-Mohebbian-Interview-98-Video">مصاحبه با محمد محبیان</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Abdolhossein-Mokhtabad-Interview1398.mp4"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/576A6214%20wm_0.jpg?itok=BrZtOw0R" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Abdolhossein-Mokhtabad-Interview1398.mp4">مصاحبه با عبدالحسین مختاباد</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/391644"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Jariyan%20Farei-6%20%2016x9%20Cover.jpg?itok=tuL1Rns8" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/391644">جریان فرعی - 6</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , جریان فرعی , گروه بادزنگ                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/391792"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Jaryan-Far%27ei-7-Cover.jpg?itok=BjRRnoZ1" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/391792">جریان فرعی - 7</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , جریان فرعی , گروه میدان آزادی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Pedram-Niksirat-Interview-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/576A6275%20w_0.jpg?itok=u5klMZqB" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Pedram-Niksirat-Interview-Video">مصاحبه با پدرام نیک سیرت</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , پدرام نیک سیرت                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/AmirAbbas-Golab-Concert-Reportage-98-11-01"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Cover_11.jpg?itok=IGHv9mR8" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/AmirAbbas-Golab-Concert-Reportage-98-11-01">کنسرت امیرعباس گلاب در تهران - 1 بهمن 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ehsan-Khajeh-Amiri-Concert-Reportage-98-11-02"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Ehsan%20KhajehAmiri%20Concert%20Cover.jpg?itok=TCK4LZuq" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ehsan-Khajeh-Amiri-Concert-Reportage-98-11-02">کنسرت نوستالژی احسان خواجه امیری - 2 بهمن 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Manouchehr-Sahbaei-Report-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2H9A86807.jpg?itok=y5LjcoPI" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Manouchehr-Sahbaei-Report-Video">مصاحبه با منوچهر صهبایی درباره اجرای جنجالی ارکستر سمفونیک تهران</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Bardia-Kiaras-Interview-98-11"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Bardia%20Kiaras%2098-11%20sgasdga.jpg?itok=CbyFIxN7" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Bardia-Kiaras-Interview-98-11">مصاحبه با بردیا کیارس درباره رهبری ارکستر سمفونیک تهران</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , بردیا کیارس                                    </div>
                                </span>
                            </li>
                                                                        </ul>
                </div>
                        <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="comment-form" action="/comment/reply/392352" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">Comment <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-kKIb2rBuQk9asqeCocLx56q1j-LF5uhsL4bb1tMM8qA" />
<input type="hidden" name="form_id" value="comment_node_video_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="381841011" />
<input type="hidden" name="captcha_token" value="657c50cf1af8ac7761da49477bc4f3f3" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /><input class="btn  form-submit" type="submit" id="edit-preview" name="op" value="پیش‌نمایش" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->
            <div class="clearfix"></div>
                    </div>
        <div class="clearfix"></div>
    </div>
</div>

<script type="text/javascript" src="/sites/all/themes/musicema/video-js-5/video.min.js"></script>
<script> videojs.options.flash.swf = "/sites/all/themes/musicema/video-js-5/video-js.swf"</script>
<script src="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.js"></script>
<script src="/sites/all/themes/musicema/video-js-5/videojs_5.vast.vpaid.min.js"></script>

<script type="text/javascript">
if ( $( "#video-player" ).length ) {
    videojs('video-player').videoJsResolutionSwitcher();
}

var $ = jQuery;
setTimeout(function() {
    $('#tracks-carousel').jcarousel({
    //auto: 5,
    wrap: 'circular',
        scroll : 1,
        //animation : 8000,
        rtl : true,
        initCallback: trackcarousel_initCallback
});
}, 500);

function trackcarousel_initCallback(carousel) {
    var $ = jQuery,
        index = 0;

    carousel.buttonNext.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });
};

jQuery(document).ready(function() {
    var $ = jQuery;
});
</script>


  </div>
</div>
  </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <div class="row">
        <div class="span16 full-center-block">
                                </div>
    </div>

    <footer class="footer container">
            </footer>
</div>

    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="http://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;http://www.musicema.com&quot;&gt;&lt;img src=&quot;http://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2020 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <script> !function (e, t, a) { "use strict"; var s = t.head || t.getElementsByTagName("head")[0], p = t.createElement("script"); e.certificateBadge = a, p.async = true, p.src = "https://cdn.iwmf.ir/js/certificates/certificate.js", s.appendChild(p) }(window, document, "dark"); </script> 
			 <div id="iwmf-certificate"></div> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="http://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
	now = new Date();
	var head = document.getElementsByTagName('head')[0];
	var script = document.createElement('script');
	script.async = true;
	script.type = 'text/javascript';
	var script_address = 'https://cdn.yektanet.com/template/bnrs/yn_bnr.min.js';
	script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
	head.appendChild(script);
</script>
<script type="text/javascript">
    (function(){
    var now = new Date();
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.async = true;
    var script_address = 'https://cdn.yektanet.com/js/musicema.com/native-musicema.com-7225.js';
    script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
    head.appendChild(script);
    })();
</script>

</body>
</html>
