﻿<!DOCTYPE html>
<html lang="fa">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta property="og:article:tag" content="داستان ارغوان" />
<meta property="og:article:tag" content="قطعه" />
<meta property="og:article:tag" content="سایت موسیقی ما" />
<meta property="og:article:tag" content="ه. الف. سایه" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="http://musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:article:tag" content="همه چیز درباره شعر ارغوان هوشنگ ابتهاج" />
<meta property="og:site_name" content="Musicema.com" />
<meta property="og:locale" content="fa_IR" />
<link rel="shortlink" href="/node/396362" />
<link rel="canonical" href="/%D8%A7%D8%B1%D8%BA%D9%88%D8%A7%D9%86_%D9%87%D9%88%D8%B4%D9%86%DA%AF_%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%D8%AC" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<meta property="og:title" content="داستان ارغوان" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://musicema.com/sites/default/files/covers/maxresdefault%20%281%29.jpg" />
<meta property="og:description" content="اثری از : سایت موسیقی ما" />
  <title>ویدیو داستان ارغوان, سایت موسیقی ما | موسیقی ما</title>
  <style type="text/css" media="all">
@import url("http://musicema.com/modules/system/system.base.css?qg6ew5");
@import url("http://musicema.com/modules/system/system.base-rtl.css?qg6ew5");
@import url("http://musicema.com/modules/system/system.menus-rtl.css?qg6ew5");
@import url("http://musicema.com/modules/system/system.messages-rtl.css?qg6ew5");
@import url("http://musicema.com/modules/system/system.theme.css?qg6ew5");
@import url("http://musicema.com/modules/system/system.theme-rtl.css?qg6ew5");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/misc/ui/jquery.ui.core.css?qg6ew5");
@import url("http://musicema.com/misc/ui/jquery.ui.theme.css?qg6ew5");
@import url("http://musicema.com/misc/ui/jquery.ui.autocomplete.css?qg6ew5");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/simplenews/simplenews.css?qg6ew5");
@import url("http://musicema.com/modules/comment/comment.css?qg6ew5");
@import url("http://musicema.com/modules/comment/comment-rtl.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/date/date_api/date.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/date/date_api/date-rtl.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qg6ew5");
@import url("http://musicema.com/modules/field/theme/field.css?qg6ew5");
@import url("http://musicema.com/modules/field/theme/field-rtl.css?qg6ew5");
@import url("http://musicema.com/modules/node/node.css?qg6ew5");
@import url("http://musicema.com/modules/search/search.css?qg6ew5");
@import url("http://musicema.com/modules/search/search-rtl.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/simpleads/simpleads.css?qg6ew5");
@import url("http://musicema.com/modules/user/user.css?qg6ew5");
@import url("http://musicema.com/modules/user/user-rtl.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/views/css/views.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/views/css/views-rtl.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?qg6ew5");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/ctools/css/ctools.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/rate/rate.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/rate/templates/yesno/yesno.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/custom_search/custom_search.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?qg6ew5");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?qg6ew5");
@import url("http://musicema.com/modules/filter/filter.css?qg6ew5");
@import url("http://musicema.com/sites/all/themes/musicema/css/skin.css?qg6ew5");
@import url("http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?qg6ew5");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/themes/bartik/css/layout-rtl.css?qg6ew5");
@import url("http://musicema.com/themes/bartik/css/style-rtl.css?qg6ew5");
</style>
<style type="text/css" media="print">
@import url("http://musicema.com/themes/bartik/css/print.css?qg6ew5");
</style>
<style type="text/css" media="screen">
@import url("http://musicema.com/sites/all/themes/musicema/css/style.rtl.css?qg6ew5");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie.css?qg6ew5" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie6.css?qg6ew5" media="all" />
<![endif]-->
    <script type="text/javascript" src="http://musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://musicema.com/misc/drupal.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/simpleads.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/lightbox2/js/lightbox.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/custom_search/js/custom_search.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/captcha/captcha.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/rate/rate.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/base.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/ajax_view.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/modules/filter/filter.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?qg6ew5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/plugins.js?qg6ew5"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/main.js?qg6ew5"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-396362 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.instagram.com/musicema/">
     <img width="100%" src="http://dl.musicema.com/upload/Image/insta-musicema.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 1) {
//$('#ex1').modal();
}

//$("#ex1 .close-modal").click(function () {
//setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
//});
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02_a.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="http://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/moharam-header_10.png">
            </td>
        </tr>
    </tbody>
</table>

<div class="container" id="tamashakhane-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="/media" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="http://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    سه شنبه 18 شهریور 1399 - 03:56                </div>
            </div>
        </div>
    </div>
    <div class="row" style="background-color:#191919">
        <div class="span16 tracks-container">
            <div class="page-logo"></div>
            .              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <link href="/sites/all/themes/musicema/video-js-5/video-js.min.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs.vast.vpaid.min.css" rel="stylesheet">




<div id="node-396362" class="node node-video node-promoted node-full clearfix" about="/%D8%A7%D8%B1%D8%BA%D9%88%D8%A7%D9%86_%D9%87%D9%88%D8%B4%D9%86%DA%AF_%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%D8%AC" typeof="sioc:Item foaf:Document">
    <div id="main-track-content" class="content content-video">
        <div class="video-breadcrumb">
            <ul>
                <li><span><a href="/media">ویدیوها</a></span></li>
                <li class="separator"></li>
                <li>
                    <span>
                        <a href="/Musicema">سایت موسیقی ما</a>                    </span>
                </li>
                <li class="separator"></li>
                <li><span>داستان ارغوان</span></li>
            </ul>
        </div>

        <div class="right-column">
            <div class="video-details">
                <div class="publish-date"></div>
                <div class="video-title">
                    <a href="/%D8%A7%D8%B1%D8%BA%D9%88%D8%A7%D9%86_%D9%87%D9%88%D8%B4%D9%86%DA%AF_%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%D8%AC" class="active">داستان ارغوان</a>                    <div class="video-subtitle">همه چیز درباره شعر ارغوان هوشنگ ابتهاج</div>
                </div>
                <div class="details">
                    <div class="field field-name-field-video-maker field-type-node-reference field-label-above"><div class="field-label">اثری از:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Musicema">سایت موسیقی ما</a></div></div></div><div class="field field-name-field-video-poet field-type-node-reference field-label-above"><div class="field-label">شاعر:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Houshang-Ebtehaj">ه. الف. سایه</a></div></div></div><div class="field field-name-field-field-video-editor2 field-type-node-reference field-label-above"><div class="field-label">تدوین:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/%D9%85%D8%AD%DB%8C%D8%A7%20%D9%81%D8%B1%D9%85%D8%A7%D9%86%DB%8C">محیا فرمانی</a></div></div></div><div class="control-group form-type-item">
 <div class="controls"> <div class="rate-widget-4 rate-widget clear-block rate-average rate-widget-yesno rate-f4173b0b9843dde713d475593eafe760 rate-node-396362-4-1" id="rate-node-396362-4-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-yesno-btn" id="rate-button-1" rel="nofollow" href="/%D8%A7%D8%B1%D8%BA%D9%88%D8%A7%D9%86_%D9%87%D9%88%D8%B4%D9%86%DA%AF_%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%D8%AC?rate=vnshm3I0YgNlw0UgD8q2QotU_x-1Q6JRPdn19EIUs_o" title="+1">+1</a>0</li>
<li class="last"><a class="rate-button rate-yesno-btn" id="rate-button-2" rel="nofollow" href="/%D8%A7%D8%B1%D8%BA%D9%88%D8%A7%D9%86_%D9%87%D9%88%D8%B4%D9%86%DA%AF_%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%D8%AC?rate=n_w4v5Jq_0KRWAN6y0KsyAT3fc0QhCkJV5cDx1MfhfY" title="-1">-1</a>0</li>
</ul></div></div>
</div></div>
                </div>
                <div class="clearfix"></div>
                <div class="video-side-ad">
                <div class="yn-bnr" id="ynpos-7576">
	 </div>

<div>
	<a href="https://cafebazaar.ir/app/com.musicema.android" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/app300x260.jpg" style="width: 280px; height: 243px;" /></a></div>
              </div>
            </div>
        </div>

        <div class="left-column">
            <!---
            data-setup='{
 			"plugins": {
      				"vastClient": {
        				"adTagUrl": "https://api.tapsell.ir/v2/pre-roll/59f0468746846504f1d6fef8/vast?secretKey=dkhpqmncrfgmrjqajittcdcakkqammhfsjpkpcnelaeqcpgsosfkqnmbslqtmgqqntifod",
        				"adsCancelTimeout" : 5000,
        				"adsEnabled": true
        			}
      			}
		    }'
		    -->
            <div class="video-player" style="height:320px; width:570px">
                                                     <iframe width="570" height="320" src="https://www.youtube.com/embed/CtqAf4R0xMM"></iframe> 
                                <div class="play-count-wrapper"><span class="play-count"> plays 955</span></div>
                <div class="download-wrapper">
                    <img src="/sites/all/themes/musicema/img/video-download.png" />
                                                                <a class="" href="http://dl.musicema.com/video/Arghavan_x264_001.mp4"><img src="/sites/all/themes/musicema/img/download-720.png" /></a>
                                        <a class="" href="http://dl.musicema.com/video/Arghavan_x264_001.mp4"><img src="/sites/all/themes/musicema/img/download-480.png" /></a>
                                    </div>
                <div class="clearfix"></div>
            </div>

            <div class="clearfix"></div>
            <div class="video-desc"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">چندی پیش در یک گفت‌وگوی زنده‌ی مجازی، هوشنگ ابتهاج به خواندن شعر تازه‌ای درباره‌ی «ارغوان» پرداخت. او گفت که بر خلاف اعتقادش مبنی بر اینکه نباید آثار هنری موفق را ادامه داد، اتفاقاتی افتاده که پس از سال‌ها راهی به جز حرف زدنِ دوباره با ارغوان برایش باقی نمانده است. در این ویدیو مروری داریم بر ماجرای این شعر، آن درخت، و همچنین تصاویر اختصاصی دوربین موسیقی ما را می‌بینید که در پاییز سال گذشته از این خانه‌ی قدیمی دوطبقه که حالا در اختیار بخش اداری شرکت سیمان قرار دارد ثبت شده است.</div></div></div></div>
            <div class="clearfix"></div>
            <br/>

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_default_style">
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_balatarin"></a>
                <a class="a2a_button_line"></a>
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_email"></a>
                <span class="a2a_divider"></span>
                <a class="a2a_dd" href="https://www.addtoany.com/share_save">Share</a>
            </div>
            <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
            <!-- AddToAny END -->
            <br/>
        <div class="clearfix"></div>

        
        <div id="pos-article-display-6171"></div>
        </div>
        
        
        <div class="clearfix"></div>
        <div>
                                      <div class="another-tracks">
                    <ul id="tracks-carousel" class="jcarousel-skin-tango">
                                                                                <li data-link="">
                                <span class="img"><a href="/Fuzie-Majd"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/mq1.jpg?itok=OWlhfrEL" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Fuzie-Majd">فوزیه مجد ؛ حک شده بر تارک فرهنگِ ایران </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Corona-Music-Artists-Report"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Corona-List.jpg?itok=5dZ4rYjj" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Corona-Music-Artists-Report">آخرین وضعیت اهالی موسیقی که به کرونا مبتلا شده‌اند</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mehrdad-Kazemi-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MehrdadKazemi---site.jpg?itok=9t7151XK" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mehrdad-Kazemi-Video">مهرداد کاظی ؛ خواننده‌ی ساربان در سلامت است</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ahmad-Pejman-Parsian-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Parisan-AhmadPejman---websiteCover.jpg?itok=dZzB0JvK" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ahmad-Pejman-Parsian-Video">قطعه‌ی پارسیان اثر «احمد پژمان» منتشر شد </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Sohrab-Pakzad-Interview-99-04"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Sohrab-Pakzad-Cover.jpg?itok=O5PkAXYF" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Sohrab-Pakzad-Interview-99-04">مصاحبه با سهراب پاکزاد پس از ابتلا به کرونا</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , سهراب پاکزاد                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/SakhreNavardan-E01"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Sakhrenavardan-E1-COVER.jpg?itok=M9ULC-p-" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/SakhreNavardan-E01">صخره نوردان - قسمت اول</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , صخره نوردان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Khosrow-Sinaei-Reportage"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/KhosrooSinaee.jpg?itok=bScJf16v" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Khosrow-Sinaei-Reportage">خسرو سینایی؛ از نوازندگی آکاردئون تا نوشتن اپرت</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Masoud-Saberi-Corona-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MasoudSaberiCorona.jpg?itok=duXMdvbK" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Masoud-Saberi-Corona-Interview">چطور از شیوع کرونا در استودیوهای موسیقی پیشگیری کنیم؟</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , مسعود صابری                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-01"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/AghayeRaeisCover-E01.jpg?itok=3qyC-Gbf" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-01">بیگانه بیا - ملودی‌ های آقای رئیس (۱) </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/SakhreNavardan-E02"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Sakhrenavardan-E2-COVER.jpg?itok=PBJXZDuQ" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/SakhreNavardan-E02">صخره نوردان - قسمت دوم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , صخره نوردان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"></span>
                                <span class="info">
                                    <div class="title"><a href="/node/395913">شقایق مهر</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Khodahafez-Music-Video-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/424242222.jpg?itok=FRiYHEiu" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Khodahafez-Music-Video-Interview">مصاحبه با عوامل موزیک ویدیوی خداحافظ</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-02"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/maxresdefault.jpg?itok=lURXCI-K" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-02">قیصر -  ملودی‌ های آقای رئیس (۲) </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Farzad-Farokh-Interview-99"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/8888885500.jpg?itok=c23dHFD4" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Farzad-Farokh-Interview-99">مصاحبه با فرزاد فرخ</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-03"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/kimiaei3.jpg?itok=B3qpD_zc" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-03">رضا موتوری - ملودی های آقای رئیس (3)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Zarb-Zoorkhane-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Zoorkhaneh.jpg?itok=NB18gIy6" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Zarb-Zoorkhane-Video">یک روز در زورخانه</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/SakhreNavardan-E03"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Sakhrenavardan-E3-COVER.jpg?itok=ol_UMk8y" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/SakhreNavardan-E03">صخره نوردان - قسمت سوم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , صخره نوردان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Saman-Ehteshami-Arya-Aziminejad"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/maxresdefault_0.jpg?itok=cjjoslmx" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Saman-Ehteshami-Arya-Aziminejad">گفت و گوی متفاوت سامان احتشامی با آریا عظیمی نژاد</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , سامان احتشامی , آریا عظیمی نژاد                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-04"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MelodyHaye-Aghaye-Raeis---04.jpg?itok=K0zHfHFo" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-04">داش آکل - ملودی های آقای رئیس (۴) </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-05"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MelodyHaye-Aghaye-Raeis---05.jpg?itok=MpIumdCi" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-05">گوزن ها - ملودی های آقای رئیس (5)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Bamdad-Afshar-Audio-Book"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Bamdad-Afshar-Voice-Book----Cover-YouTube.jpg?itok=1c7sTKSm" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Bamdad-Afshar-Audio-Book">وقتی نغمه و کلمه به هم می‌آمیزند </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Marc-Wilmots-Compensation-Report"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Wiltmos-Aparat.jpg?itok=LL-R-JbN" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Marc-Wilmots-Compensation-Report">با غرامت «مارک ویلموتس» در موسیقی چه کاری می توان کرد؟</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Sirvan-Report"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Sirvan-Khosravi-Reportage.jpg?itok=_RIO08zP" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Sirvan-Report">آیا سیروان خسروی نمونه موفق یک پاپ استار ایرانی است؟!</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MelodyHaye-Aghaye-Raeis---06.jpg?itok=FKzHsp8n" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-06">غزل - ملودی های آقای رئیس (6)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C_%D9%88_%D8%AA%D8%B9%D8%B2%DB%8C%D9%87-1"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Music-%26-Tazie-01.jpg?itok=y3SuDAYg" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C_%D9%88_%D8%AA%D8%B9%D8%B2%DB%8C%D9%87-1">موسیقی تعزیه -1 </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C_%D9%88_%D8%AA%D8%B9%D8%B2%DB%8C%D9%87-2"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Music-%26-Tazie-02.jpg?itok=25oLJUbT" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C_%D9%88_%D8%AA%D8%B9%D8%B2%DB%8C%D9%87-2">موسیقی تعزیه -2</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/SakhreNavardan-E04"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Sakhrenavardan-E4-COVER.jpg?itok=c1sGYE2q" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/SakhreNavardan-E04">صخره نوردان - قسمت چهارم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , صخره نوردان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-07"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MelodyHaye-Aghaye-Raeis---07.jpg?itok=AlMrybuy" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-07">سفر سنگ - ملودی های آقای رئیس (7)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/396358"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/maxresdefault%20%282%29.jpg?itok=oLgJ_kHV" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/396358">هوشنگ کامکار: احمدرضا احمدی یگانه‌ترین شاعر است</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                        </ul>
                </div>
                        <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="comment-form" action="/comment/reply/396362" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">Comment <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-sODT1-t57T91Im7ghJi-Fc6R79q1_HbbPIBJenm7rKw" />
<input type="hidden" name="form_id" value="comment_node_video_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="393580635" />
<input type="hidden" name="captcha_token" value="7b39f1a71a85a3cbec6e52dee38c000b" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /><input class="btn  form-submit" type="submit" id="edit-preview" name="op" value="پیش‌نمایش" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->
            <div class="clearfix"></div>
                    </div>
        <div class="clearfix"></div>
    </div>
</div>

<script type="text/javascript" src="/sites/all/themes/musicema/video-js-5/video.min.js"></script>
<script> videojs.options.flash.swf = "/sites/all/themes/musicema/video-js-5/video-js.swf"</script>
<script src="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.js"></script>
<script src="/sites/all/themes/musicema/video-js-5/videojs_5.vast.vpaid.min.js"></script>

<script type="text/javascript">
if ( $( "#video-player" ).length ) {
    videojs('video-player').videoJsResolutionSwitcher();
}

var $ = jQuery;
setTimeout(function() {
    $('#tracks-carousel').jcarousel({
    //auto: 5,
    wrap: 'circular',
        scroll : 1,
        //animation : 8000,
        rtl : true,
        initCallback: trackcarousel_initCallback
});
}, 500);

function trackcarousel_initCallback(carousel) {
    var $ = jQuery,
        index = 0;

    carousel.buttonNext.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });
};

jQuery(document).ready(function() {
    var $ = jQuery;
});
</script>


  </div>
</div>
  </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <div class="row">
        <div class="span16 full-center-block">
                                </div>
    </div>

    <footer class="footer container">
            </footer>
</div>

    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="http://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;http://www.musicema.com&quot;&gt;&lt;img src=&quot;http://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2020 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <script> !function (e, t, a) { "use strict"; var s = t.head || t.getElementsByTagName("head")[0], p = t.createElement("script"); e.certificateBadge = a, p.async = true, p.src = "https://cdn.iwmf.ir/js/certificates/certificate.js", s.appendChild(p) }(window, document, "dark"); </script> 
			 <div id="iwmf-certificate"></div> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="http://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
	now = new Date();
	var head = document.getElementsByTagName('head')[0];
	var script = document.createElement('script');
	script.async = true;
	script.type = 'text/javascript';
	var script_address = 'https://cdn.yektanet.com/template/bnrs/yn_bnr.min.js';
	script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
	head.appendChild(script);
</script>
<script type="text/javascript">
    (function(){
    var now = new Date();
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.async = true;
    var script_address = 'https://cdn.yektanet.com/js/musicema.com/native-musicema.com-7225.js';
    script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
    head.appendChild(script);
    })();
</script>

</body>
</html>
