﻿<!DOCTYPE html>
<html lang="fa">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:site_name" content="Musicema.com" />
<link rel="shortcut icon" href="http://musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="og:description" content="خواننده : شهرام بزرگمهر   |   
آهنگساز : فراز افشار، سعيد انصارى، حامد هاكان، شهرام بزرگمهر، فؤاد رضايى، شهاب مقدس   |   
تنظیم کننده : فراز افشار، سعيد انصارى، حامد هاكان، شهرام بزرگمهر، فؤاد رضايى، شهاب مقدس  
" />
<meta property="og:image" content="http://musicema.com/sites/default/files/photo_2020-01-14_18-39-27.jpg" />
<link rel="canonical" href="/node/391640" />
<link rel="shortlink" href="/node/391640" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<meta property="og:title" content="همصدای قلبم" />
<meta property="og:type" content="article" />
  <title>همصدای قلبم | موسیقی ما</title>
  <style type="text/css" media="all">
@import url("http://musicema.com/modules/system/system.base.css?q43wm3");
@import url("http://musicema.com/modules/system/system.base-rtl.css?q43wm3");
@import url("http://musicema.com/modules/system/system.menus-rtl.css?q43wm3");
@import url("http://musicema.com/modules/system/system.messages-rtl.css?q43wm3");
@import url("http://musicema.com/modules/system/system.theme.css?q43wm3");
@import url("http://musicema.com/modules/system/system.theme-rtl.css?q43wm3");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/misc/ui/jquery.ui.core.css?q43wm3");
@import url("http://musicema.com/misc/ui/jquery.ui.theme.css?q43wm3");
@import url("http://musicema.com/misc/ui/jquery.ui.autocomplete.css?q43wm3");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/simplenews/simplenews.css?q43wm3");
@import url("http://musicema.com/modules/comment/comment.css?q43wm3");
@import url("http://musicema.com/modules/comment/comment-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/date/date_api/date.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/date/date_api/date-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q43wm3");
@import url("http://musicema.com/modules/field/theme/field.css?q43wm3");
@import url("http://musicema.com/modules/field/theme/field-rtl.css?q43wm3");
@import url("http://musicema.com/modules/node/node.css?q43wm3");
@import url("http://musicema.com/modules/search/search.css?q43wm3");
@import url("http://musicema.com/modules/search/search-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/simpleads/simpleads.css?q43wm3");
@import url("http://musicema.com/modules/user/user.css?q43wm3");
@import url("http://musicema.com/modules/user/user-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/views/css/views.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/views/css/views-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?q43wm3");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/ctools/css/ctools.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/rate/rate.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/custom_search/custom_search.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?q43wm3");
@import url("http://musicema.com/modules/filter/filter.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/fivestar/css/fivestar.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/fivestar/css/fivestar-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/fivestar/widgets/oxygen/oxygen.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/fivestar/widgets/oxygen/oxygen-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/quicktabs/css/quicktabs.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/quicktabs/quicktabs_tabstyles/tabstyles/basic/basic.css?q43wm3");
@import url("http://musicema.com/sites/all/modules/quicktabs/quicktabs_tabstyles/tabstyles/basic/basic-rtl.css?q43wm3");
@import url("http://musicema.com/sites/all/themes/musicema/css/skin.css?q43wm3");
@import url("http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?q43wm3");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/themes/bartik/css/layout-rtl.css?q43wm3");
@import url("http://musicema.com/themes/bartik/css/style-rtl.css?q43wm3");
</style>
<style type="text/css" media="print">
@import url("http://musicema.com/themes/bartik/css/print.css?q43wm3");
</style>
<style type="text/css" media="screen">
@import url("http://musicema.com/sites/all/themes/musicema/css/style.rtl.css?q43wm3");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie.css?q43wm3" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie6.css?q43wm3" media="all" />
<![endif]-->
    <script type="text/javascript" src="http://musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://musicema.com/misc/drupal.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/simpleads.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/misc/progress.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/lightbox2/js/lightbox.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/custom_search/js/custom_search.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/captcha/captcha.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/base.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/ajax_view.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/modules/filter/filter.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/fivestar/js/fivestar.ajax.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/fivestar/js/fivestar.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/quicktabs/js/quicktabs.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?q43wm3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/plugins.js?q43wm3"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/main.js?q43wm3"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-391640 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.instagram.com/musicema/">
     <img width="100%" src="http://dl.musicema.com/upload/Image/insta-musicema.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 1) {
//$('#ex1').modal();
}

//$("#ex1 .close-modal").click(function () {
//setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
//});
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06_a.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="http://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/header_10.png?cache=0">
            </td>
        </tr>
    </tbody>
</table>

<div class="container internal-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="/media" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="http://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    چهارشنبه 25 دی 1398 - 01:37                </div>
            </div>
        </div>
    </div>
</div>

<div class="top-featured-ads" id="top-featured-ads" style="display:none">
    </div>

<div class="top-ads">
   </div>
<div class="container internal-container" id="main-container">
    <div>
        <div class="span16"></div>
    </div>
    <div class="row" style="margin-bottom:18px;margin-top:18px">
        <div class="span8 top-ads-right" style="height:130px;width:500px;">
              <div class="region region-top-ads-right">
    <div id="block-block-1" class="block block-block ads-block">

    
  <div class="content">
    <a href="http://www.childf.com" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/kodak500.jpg" style="width: 500px; height: 130px;" /></a>  </div>
</div>
  </div>
        </div>
        <div class="span8 top-ads-left" style="height:130px;width:440px;">
              <div class="region region-top-ads-left">
    <div id="block-block-2" class="block block-block ads-block">

    
  <div class="content">
    <a href="http://bit.ly/2VRPbTi" target="_blank"><img alt="Musicema Awards جشن سالانه موسیقی ما" src="http://dl.musicema.com/upload/Image/ADS/Musicema%20Awards.jpg" style="width: 440px; height: 130px;" /></a>  </div>
</div>
  </div>
        </div>
    </div>
            <div class="row">
            <div class="span11 internal-main-content">
                <div style="text-align:left">
                                    </div>

                
                                                    
                
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-391640" class="node node-albums node-promoted node-full clearfix" about="/node/391640" typeof="sioc:Item foaf:Document">
  <div class="content">
    <div class="field field-name-field-album-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://musicema.com/sites/default/files/photo_2020-01-14_18-39-27.jpg"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/150x150/public/photo_2020-01-14_18-39-27.jpg?itok=Jv37WdFM" width="150" height="150" alt="" /></a></div></div></div>    <div class="field-title">همصدای قلبم</div>
    <div class="field field-name-field-album-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">امتیاز:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/node/391640" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-smart-text fivestar-average-text fivestar-combo-stars fivestar-form-item fivestar-oxygen"><div class="control-group form-type-fivestar form-item-vote">
<div class="controls"> <div class="control-group form-type-select form-item-vote">
<div class="controls"> <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Select rating</option><option value="20">Give همصدای قلبم 1/5</option><option value="40">Give همصدای قلبم 2/5</option><option value="60">Give همصدای قلبم 3/5</option><option value="80">Give همصدای قلبم 4/5</option><option value="100">Give همصدای قلبم 5/5</option></select>
</div></div>
<div class="fivestar-static-form-item"><div class="control-group form-type-item">
 <div class="controls"> <div class="fivestar-oxygen"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on"></span></div></div></div>
<p class="help-block"><div class="average-rating">امتیاز : 100.0/100</div><div class="votes-count">تعداد رأی: 1</div><div class="average-rating-inline">( امتیاز : 100.0/100 - 1 رأی)</div><div class="votes-count-only">(1 رأی)</div></p>
</div></div>
</div>
</div></div>
</div><input class="fivestar-submit btn  form-submit" type="submit" id="edit-fivestar-submit" name="op" value="نرخ" /><input type="hidden" name="form_build_id" value="form-b-bPEG7tVECjJ71aybdoSOnTd0D1HMEQcm42SOTupso" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div><div class="field field-name-field-singer field-type-text field-label-above"><div class="field-label">خواننده:&nbsp;</div><div class="field-items"><div class="field-item even">شهرام بزرگمهر</div></div></div><div class="field field-name-field-lyrics field-type-text field-label-above"><div class="field-label">ترانه سرا:&nbsp;</div><div class="field-items"><div class="field-item even">مهسا علينيان، پيروز عزيزى، حامد هاكان، سيميندخت، ميثاق، سعيد كاكاوند</div></div></div><div class="field field-name-field-composer field-type-text field-label-above"><div class="field-label">آهنگساز:&nbsp;</div><div class="field-items"><div class="field-item even">فراز افشار، سعيد انصارى، حامد هاكان، شهرام بزرگمهر، فؤاد رضايى، شهاب مقدس</div></div></div><div class="field field-name-field-regularizer field-type-text field-label-above"><div class="field-label">تنظیم کننده:&nbsp;</div><div class="field-items"><div class="field-item even">فراز افشار، سعيد انصارى، حامد هاكان، شهرام بزرگمهر، فؤاد رضايى، شهاب مقدس</div></div></div><div class="field field-name-field-genre field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">ژانر: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/taxonomy/term/190" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">پاپ</a></li></ul></div><div class="field field-name-field-tracks-count field-type-number-integer field-label-above"><div class="field-label">تعداد قطعات:&nbsp;</div><div class="field-items"><div class="field-item even">8</div></div></div><div class="field field-name-field-season field-type-list-text field-label-above"><div class="field-label">فصل انتشار:&nbsp;</div><div class="field-items"><div class="field-item even">تابستان</div></div></div><div class="field field-name-field-publication-month field-type-list-text field-label-above"><div class="field-label">ماه انتشار:&nbsp;</div><div class="field-items"><div class="field-item even">مرداد</div></div></div><div class="field field-name-field-publication-year field-type-text field-label-above"><div class="field-label">سال انتشار:&nbsp;</div><div class="field-items"><div class="field-item even">1385</div></div></div><div class="field field-name-field-related-news field-type-node-reference field-label-above"><div class="field-label">خبرهای مرتبط:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/node/297916">«شهرام بزرگمهر» از آلبوم «خواستنی» رونمایی کرد</a></div><div class="field-item odd"><a href="/node/290504">آلبوم «خواستنی» با صدای «شهرام بزرگمهر» منتشر شد</a></div><div class="field-item even"><a href="/node/257598">تیزر آلبوم «خواستنی» با صدای «شهرام بزرگمهر» منتشر شد</a></div><div class="field-item odd"><a href="/node/297196">مراسم رونمایی آلبوم «خواستنی» با صدای «شهرام بزرگمهر» برگزار خواهد شد</a></div></div></div><div class="field field-name-field-album-peoples field-type-node-reference field-label-above"><div class="field-label">صفحه عوامل آلبوم:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Shahram-Bozorgmehr">شهرام بزرگمهر</a></div></div></div>  </div>

    
  
      
  <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="form-horizontal" action="/comment/reply/391640" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-mail">
  <label for="edit-mail" class="control-label">پست الکترونیکی </label>
<div class="controls"> <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text" />
<p class="help-block">محتوای این فیلد خصوصی است و به صورت عمومی نشان داده نخواهد شد.</p>
</div></div>
<div class="control-group form-type-textfield form-item-homepage">
  <label for="edit-homepage" class="control-label">صفحه خانگی </label>
<div class="controls"> <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">نظر <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-BQdhLCYb9F9JHI30u3g7vPXeevVw0m9t98PGC1suJHw" />
<input type="hidden" name="form_id" value="comment_node_albums_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="380452505" />
<input type="hidden" name="captcha_token" value="0e1ab32edaa096cb6028d20ffd53d71f" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->
</div>
  </div>
</div>
  </div>

            </div>
            <div class="span5 left-sidebar">
                  <div class="region region-top-left-slide">
    <div id="block-block-35" class="block block-block ads-block">

    
  <div class="content">
    <div class="yn-bnr" id="ynpos-7576"> </div>  </div>
</div>
<div id="block-block-5" class="block block-block ads-block">

    
  <div class="content">
    <div>
	<a href="http://musicema.com/App" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/app300x260.jpg" style="width: 300px; height: 260px;" /></a></div>
  </div>
</div>
  </div>
                <div style="height:18px"></div>
                  <div class="region region-sidebar-left">
    <div id="block-block-10" class="block block-block ads-block">

    
  <div class="content">
    <div>
	<a href="http://www.hostiran.net/" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/hostiran.gif" /></a></div>

<div style="height: 10px;">
	 </div>

<table border="0" cellpadding="0" cellspacing="0" dir="ltr" height="209" id="Social Media" width="300">
	<tbody>
		<tr>
			<td colspan="6">
				<img alt="" height="136" src="http://dl.musicema.com/upload/Image/Social-Media-Banner_01.png" width="300" /></td>
		</tr>
		<tr>
			<td>
				<a href="https://t.me/musicema_com" target="_blank"><img alt="تلگرام" src="http://dl.musicema.com/upload/Image/Social-Media-Banner_02.png" style="width: 55px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.facebook.com/Musicema" target="_blank"><img alt="فیسبوک" src="http://dl.musicema.com/upload/Image/Social-Media-Banner_03.png" style="width: 47px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.aparat.com/musicema" target="_blank"><img alt="آپارات" src="http://dl.musicema.com/upload/Image/Social-Media-Banner_04.png" style="width: 48px; height: 73px;" /></a></td>
			<td>
				<a href="https://twitter.com/musicema" target="_blank"><img alt="توییتر" src="http://dl.musicema.com/upload/Image/Social-Media-Banner_05.png" style="width: 46px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.instagram.com/musicema/" target="_blank"><img alt="اینستاگرام" src="http://dl.musicema.com/upload/Image/Social-Media-Banner_06.png" style="width: 49px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.youtube.com/channel/UC6Itxqdkyy0XdWEA7bZP4mA" target="_blank"><img alt="یوتیوب" src="http://dl.musicema.com/upload/Image/Social-Media-Banner_07.png" style="width: 55px; height: 73px;" /></a></td>
		</tr>
	</tbody>
</table>

<div style="height: 10px;">
	 </div>

<div class="rtecenter">
	<a href="http://musicema.com/node/388887" target="_blank"><img alt="برنامه کنسرت های دی 1398" src="http://dl.musicema.com/upload/Image/Banner/Concert-Schedule---Dey.jpg" style="width: 300px; height: 120px; margin-top: 0px; margin-bottom: 0px;" /></a></div>

<div class="rtecenter" style="height: 10px;">
	 </div>

<div class="rtecenter">
	<a href="http://musicema.com/node/391345" target="_blank"><img alt="برنامه کنسرت های بهمن 1398" src="http://dl.musicema.com/upload/Image/Banner/Concert-Schedule---Bahman.jpg" style="width: 300px; height: 120px; margin-top: 0px; margin-bottom: 0px;" /></a></div>

<div class="rtecenter" style="height: 10px;">
	 </div>
  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form class="search-form" role="search" action="/node/391640" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">فرم جستجو</h2>
    <div class="control-group form-type-textfield form-item-search-block-form">
 <div class="controls"> <input title="عبارت مورد نظر برای جستجو را وارد نمایید." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div></div>
<div class="control-group form-type-select form-item-custom-search-types">
  <label for="edit-custom-search-types" class="control-label">Search for </label>
<div class="controls"> <select class="custom-search-selector custom-search-types form-select" id="edit-custom-search-types" name="custom_search_types"><option value="c-all" selected="selected">همه مطالب</option><option value="c-albums">آلبوم ها</option><option value="c-tracks">قطعات</option><option value="c-news">مطلب</option><option value="c-people">هنرمندان</option><option value="c-video">ویدیو</option><option value="c-concert">کنسرتها</option><option value="c-node_gallery_gallery">گالری</option></select>
</div></div>
<input class="btn  form-submit" type="submit" id="edit-submit--2" name="op" value="جستجو" /><input type="hidden" name="form_build_id" value="form-DyAu3vpBmA3QZRfJEdyOu7dqc5oiCf8UXQsFtJJwOIY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-6" class="block block-block ads-block">

    
  <div class="content">
    <div>
	<a href="http://www.boroomand.ir/" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/ADS/AmoozeshgaheBoroomandAdsBanner---300x250.jpg" style="width: 300px; height: 250px;" /></a></div>

<div style="height: 10px;">
	 </div>

<div>
	<a href="http://instagram.com/saeid_abdollahi" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/Adver.JPG" style="width: 300px; height: 250px;" /></a></div>

<div style="height: 10px;">
	 </div>
  </div>
</div>
<div id="block-quicktabs-albums-block" class="block block-quicktabs">

    
  <div class="content">
    <div  id="quicktabs-albums_block" class="quicktabs-wrapper quicktabs-style-basic"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-basic"><li class="active first"><a href="/node/391640?qt-albums_block=0#qt-albums_block" id="quicktabs-tab-albums_block-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-last-albums-block active">آلبوم‌های جدید</a></li>
<li class="last"><a href="/node/391640?qt-albums_block=1#qt-albums_block" id="quicktabs-tab-albums_block-1" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-mostly-discussed-albums-default active">پربحث‌ترین آلبوم‌های فصل</a></li>
</ul></div><div id="quicktabs-container-albums_block" class="quicktabs_main quicktabs-style-basic"><div  id="quicktabs-tabpage-albums_block-0" class="quicktabs-tabpage "><div class="view view-last-albums view-id-last_albums view-display-id-block view-dom-id-d2727bf46493941e17ccc13a95addbbd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <span class="album-title"><a href="/node/391641">عهدی دوباره</a></span>    
          <span class="album-singer">شهرام بزرگمهر</span>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <span class="album-title"><a href="/node/391640" class="active">همصدای قلبم</a></span>    
          <span class="album-singer">شهرام بزرگمهر</span>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <span class="album-title"><a href="/albums/Reza-Yazdani-Divooneh-Khooneye-Majazi">دیوونه خونه مجازی</a></span>    
          <span class="album-singer">رضا یزدانی</span>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <span class="album-title"><a href="/node/391588">ابر و بارون</a></span>    
          <span class="album-singer">رامین مقیمی</span>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <span class="album-title"><a href="/albums/Mohsen-Chavoshi-No-Name">بی نام</a></span>    
          <span class="album-singer">محسن چاوشی</span>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <span class="album-title"><a href="/album/Salar-Aghili-Va-Eshgh-Amad">و عشق آمد</a></span>    
          <span class="album-singer">سالار عقیلی</span>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <span class="album-title"><a href="/albums/Alireza-Ghorbani-Homayoun-Shajarian-Afsaneye-Chashmhayat">افسانه چشم هایت</a></span>    
          <span class="album-singer">علیرضا قربانی، همایون شجریان</span>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <span class="album-title"><a href="/albums/Mohammadreza-Alimardani-Be-Man-Farar-Kon">به من فرار کن</a></span>    
          <span class="album-singer">محمدرضا علیمردانی</span>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <span class="album-title"><a href="/node/385937">نیمه خالی</a></span>    
          <span class="album-singer">البرز نبویان</span>    </div>
  <div class="views-row views-row-10 views-row-even">
      
          <span class="album-title"><a href="/albums/Hamed-Hakan-Fereshteye-Zamini">فرشته زمینی</a></span>    
          <span class="album-singer">حامد هاکان</span>    </div>
  <div class="views-row views-row-11 views-row-odd">
      
          <span class="album-title"><a href="/albums/Salar-Aghili-Negar">نگار</a></span>    
          <span class="album-singer">سالار عقیلی</span>    </div>
  <div class="views-row views-row-12 views-row-even">
      
          <span class="album-title"><a href="/albums/M-Mehdi-Karimi-Here-We-Go">Here We Go</a></span>    
          <span class="album-singer">محمد مهدی کریمی</span>    </div>
  <div class="views-row views-row-13 views-row-odd">
      
          <span class="album-title"><a href="/node/381280">اینجا چراغی روشن است</a></span>    
          <span class="album-singer">مرتضی یگانه راد</span>    
          <span class="album-singer">گروه رادها</span>    </div>
  <div class="views-row views-row-14 views-row-even">
      
          <span class="album-title"><a href="/albums/AmirAbbas-Golab-Gholleh">قله</a></span>    
          <span class="album-singer">امیرعباس گلاب</span>    </div>
  <div class="views-row views-row-15 views-row-odd">
      
          <span class="album-title"><a href="/albums/Ali-Beig-Ki-Gofte-Meshki-Range-Eshghe">کی گفته مشکی رنگ عشقه</a></span>    
          <span class="album-singer">علی بیگ</span>    </div>
  <div class="views-row views-row-16 views-row-even">
      
          <span class="album-title"><a href="/albums/Ali-Jafari-Pouyan-Booseh-Bar-Balhaye-Parvaneh">بوسه بر بال‌های پروانه</a></span>    
          <span class="album-singer">علی جعفری پویان</span>    </div>
  <div class="views-row views-row-17 views-row-odd">
      
          <span class="album-title"><a href="/albums/Evan-Band-Alijenab">عالیجناب</a></span>    
          <span class="album-singer">حسین شریفی</span>    
          <span class="album-singer">ایوان بند</span>    </div>
  <div class="views-row views-row-18 views-row-even">
      
          <span class="album-title"><a href="/albums/Farzad-Farokh-Energy-Mosbat">انرژی مثبت</a></span>    
          <span class="album-singer">فرزاد فرخ</span>    </div>
  <div class="views-row views-row-19 views-row-odd">
      
          <span class="album-title"><a href="/albums/Masih-Arash-Darya">دریا</a></span>    
          <span class="album-singer">مسیح و آرش</span>    </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
      
          <span class="album-title"><a href="/albums/Reza-Sadeghi-Zendegi-Kon">زندگی کن</a></span>    
          <span class="album-singer">رضا صادقی</span>    </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/albums">
    لیست کل آلبوم‌ها  </a>
</div>
  
  
  
</div></div></div></div>  </div>
</div>
<div id="block-views-reviews-slide" class="block block-views">

    <h2 class="block-title">نقد و بررسی</h2>
  
  <div class="content">
    <div class="view view-reviews view-id-reviews view-display-id-slide view-dom-id-d801634d1dceb5290ed42edb40625af7">
        
  
  
      <div class="view-content slide" id="reviews-slide">
        <div class="slide-nav">
        </div>
        <div class="slide-items clearfix">
            <div class="views-row views-row-1 views-row-odd views-row-first review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content"></div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/391370">میراث دهلوی شاگردان خلف اویند</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter">
	<img alt="امیر بکان" src="http://dl.musicema.com/upload/Image/Pics/Amir-Bakan.jpg" style="width: 70px; height: 80px; border-width: 1px; border-style: solid; margin: 5px;" /></div>

<div class="rtecenter">
	<span style="color:#808080;">[ امیر بکان - آهنگساز ]</span></div>
<br />
اخیراً در تحقیقی متوجه شدم که تعداد زیادی از آثار نوشته شده توسط آهنگسازان بنام موسیقی که به حق همگی را می‌توان استاد نامید، هیچ‌وقت اجرا نشده است! آثاری از پروفسور هرمز فرهت، استاد هوشنگ استوار، استاد حسین ناصحی، استاد ثمین باغچه بان، استاد پرویز محمود، استاد پروفسور تقی مسعودیه، استاد مرتضی حنانه و استاد فوزیه مجد و مرحوم استاد حسین دهلوی که در حسرت اجرای کامل اپرای «مانی و مانا» ماند و این اثر هیچ‌گاه به انجام نرسید...</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/391370">ادامه</a></span>      </div>      </div>
  <div class="views-row views-row-2 views-row-even review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"><a href="/node/389310"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/news_thumbnail/public/Varoujan-c3g25oxm.jpg?itok=xUvyvwNq" width="200" height="80" alt="" /></a></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content">برای میلاد واروژان</div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/389310">«ساعت عزیمت تو میشه انتها نباشه»*</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter">
	<img alt="حسین عصاران" src="http://dl.musicema.com/upload/Image/Pics/Hossein-Assaran.jpg" style="width: 70px; height: 80px; border-width: 1px; border-style: solid; margin: 2px;" /><br />
	<span style="color:#808080;">[ حسین عصاران ]</span><br />
	 </div>
حالا دیگر شکی نیست که باید از جاودانگی‌ «واروژان» گفت و نوشت. از کتاب «واروژان» که چند جایی گفته‌ام و چند جایی نوشته‌ام و بعضی هم که به مهر و نقد آن را سنجیده‌اند؛ از این منظر ملال‌آور است تکرار مواردی که از ضرورت نوشتن این کتاب و سختیِ یافت و جمع‌آوری اطلاعات و صحت‌سنجی آنها و انتخاب روش تحقیق می‌گوید. هر آنچه که هست، حاصلش کتاب «واروژان» است...</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/389310">ادامه</a></span>      </div>      </div>
  <div class="views-row views-row-3 views-row-odd review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"><a href="/node/388932"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/news_thumbnail/public/2E7A9278%20copy_2.jpg?itok=y8381I-1" width="200" height="80" alt="" /></a></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content">نگاهی به موسیقی نمایش بداهه به کارگردانی آروند دشت‌آرای و موسیقی علی کیانیان</div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/388932">آقازاده‌ خلاق</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter">
	<img alt="" src="http://dl.musicema.com/upload/Image/meysam-yousefi.jpg" style="width: 71px; height: 80px; margin: 5px;" /><br />
	<span style="color:#808080;">میثم یوسفی<br />
	[روزنامه نگار و ترانه سرا]</span><br />
	 </div>
اساساً زندگی کردن یک پدیده‌ی بداهه است. یک سرود جاری در لحظه. حالا در سرزمینی که چیزی مثل بداهه‌نوازی و بداهه‌سرایی از روزگاران قدیم در فرهنگ مردمش و تار و پود این فرهنگ آمیخته...</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/388932">ادامه</a></span>      </div>      </div>
  <div class="views-row views-row-4 views-row-even review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"><a href="/node/389094"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/news_thumbnail/public/156416003.jpg?itok=0X_fossU" width="200" height="80" alt="" /></a></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content">نگاهی به جشنواره موسیقی صبا</div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/389094">اجراهای امیدوارکننده آنسامبل‌های کلاسیک دانشجویی صبا</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter">
	<strong><img alt="" src="http://dl.musicema.com/upload/Image/alireza-sepahvand.jpg" style="width: 71px; height: 80px; border-width: 1px; border-style: solid; margin: 2px;" /></strong><br />
	<span style="color:#808080;">[ علیرضا سپهوند - روزنامه نگار ]</span></div>
<br />
بسیار دشوار است در این دورانی که موسیقی سهل‌الوصول پاپ با آن ظاهر فریبنده و آنچنان ریتم‌های محرّک و کلامی عاشقانه به ساده‌ترین زبان و با بهره از موتیف‌های هیجانی و بِیس‌های کوبنده و درامز و پرکاشن قوی و رقص نور، سخت در دل جوانان جا کرده، بتوان موسیقی کلاسیک آن هم از نوع بی‌کلامش را به گوش مخاطب رساند.</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/389094">ادامه</a></span>      </div>      </div>
  <div class="views-row views-row-5 views-row-odd review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"><a href="/node/387980"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/news_thumbnail/public/photo_2018-07-19_00-11-04.jpg?itok=DzOx_jys" width="200" height="80" alt="" /></a></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content">برای تجلیل از استاد «ناصر فرهنگ فر»</div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/387980">رفیقِ کشف‌شده 20 سال پس از مرگ</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter" style="color: rgb(80, 80, 80); font-family: Tahoma, Verdana, Arial, Helvetica; font-size: 11px;">
	<div class="rtecenter">
		<strong><img alt="" src="http://dl.musicema.com/upload/Image/ali-rahbari.jpg" style="border: 0px; max-width: 100%; height: 80px; vertical-align: middle; margin: 5px; width: 71px;" /></strong><br />
		<span style="color: rgb(128, 128, 128);">[ علی رهبری - رهبر ارکستر ]</span></div>
</div>
<br />
وقتی خبر تجلیل از استاد «ناصر فرهنگ فر» را در سایتِ موسیقی ما خواندم، بعد از سال‌ها متوجه شدم که ایشان دوست صمیمی دورانِ کودکی من (از 7 تا 11 سالگی) بوده است و هر هفته به اجرای برنامه با یکدیگر می‌پرداخته‌ایم. زندگی ما را از هم جدا کرد تا وقتی که...</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/387980">ادامه</a></span>      </div>      </div>
  <div class="views-row views-row-6 views-row-even review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"><a href="/node/387877"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/news_thumbnail/public/davoud-pirnia-2.jpg?itok=sWMbHdcq" width="200" height="80" alt="" /></a></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content">به بهانه چهل وهشتمین سال‌روز درگذشت داوود پیرنیا</div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/387877">مرگ هنرمند پایان او نیست</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter">
	<strong><img alt="" src="http://dl.musicema.com/upload/Image/shahrokh-toyserkani.jpg" style="width: 71px; height: 80px;" /></strong><br />
	<span style="color:#808080;">شاهرخ تویسرکانی<br />
	[ نویسنده و روزنامه‌نگار ]</span></div>
<br />
هرگز نمیرد آنکه دلش زنده شد به عشق <br />
ثبت است بر جریده عالم دوام ما<br />
<br />
در آخر دوره‌ی قاجار نادره مردی در سال 1279 در تهران پای به جهان گذاشت که با گذشت بیش از یک قرن هنوز نامش در میان اهالی فرهنگ و ادب و موسیقی ایران زمین جاودانه مانده است. او کسی نیست جز داوود پیرنیا.رجل‌زاده‌ای که پدرش مشیرالدوله معروف و از سرشناسان دربار قاجار بود و مادرش دختر میرزا احمدخان علاالدوله از همان خاندان. پدرش به دلیل اعتقادات مذهبی اجازه حضور در عرصه موسیقی را به او نداد اما تعلیمات پدرش که از روشنفکران آن دوران بود بر او بسیار مؤثر افتاد. تحصیلات ابتدایی را در منزل فراگرفت. سپس برای ادامه تحصیل و فراگیری زبان فرانسه وارد مدرسه سن‌لویی تهران شد. بعدها برای ادامه تحصیلات در رشته حقوق به سوئیس رفت.</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/387877">ادامه</a></span>      </div>      </div>
  <div class="views-row views-row-7 views-row-odd review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"><a href="/node/387746"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/news_thumbnail/public/Taadol-16-2.jpg?itok=Zu0lDqyw" width="200" height="80" alt="" /></a></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content">برای درگذشت استاد دهلوی</div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/387746">مرگِ دهلوی سببِ شرمندگی همه‌ی ماست</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter">
	<div class="rtecenter">
		<strong><img alt="" src="http://dl.musicema.com/upload/Image/ali-rahbari.jpg" style="margin: 5px; width: 71px; height: 80px;" /></strong><br />
		<span style="color:#808080;">[ علی رهبری - رهبر ارکستر ]</span></div>
</div>
<br />
زنده یاد استاد «حسین دهلوی» چهره‌ای است جامع‌الاطراف در موسیقی ایران که باید برای بررسی شخصیتِ موسیقایی‌اش تمامِ وجوهِ ایشان را مورد بررسی قرار داد. ایشان آهنگ‌ساز، رهبر ارکستر، نویسنده و پژوهشگر موسیقی و آموزگار بودند و در تمامی این کارها به غایتِ استادی عمل کردند. ایشان شاگردان زیادی را در عرصه موسیقی پرورش دادند که از میانِ آنان بزرگانی چون حسین علیزاده و داریوش طلایی و همچنین بسیاری از چهره‌های موسیقی کلاسیک که امروز خود جزو نام‌دارانِ این حوزه هستند، از شاگردانِ ایشان بوده‌اند و همین نکته که هم کسانی از حوزه‌ی موسیقی کلاسیک و هم سنتی در دامانِ ایشان پرورش یافته‌اند، نکته‌ی مهمی است که باید به آن توجه کرد. آنچه در حوزه‌ی آهنگ‌سازی و همچنین تالیفاتِ موسیقی نیز از ایشان منتشر شده است، خود گواهی است بر استادی ایشان در تمامی حوزه‌ها....</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/387746">ادامه</a></span>      </div>      </div>
  <div class="views-row views-row-8 views-row-even views-row-last review-item item">
              
      <div class="views-field views-field-field-main-image">                <div class="field-content"><a href="/node/387609"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/news_thumbnail/public/%D8%AD%D8%B3%DB%8C%D9%86_%D8%AF%D9%87%D9%84%D9%88%DB%8C_-_Hosseyn_Dehlavi.jpg?itok=4qS3Dy0N" width="200" height="80" alt="" /></a></div>      </div>          
      <div class="views-field views-field-field-rotitr">                <div class="field-content">درباره سال‌های خاموشی تدریجی شمع پرفروغ موسیقی، آقای معلم، استاد حسین دهلوی</div>      </div>          
      <div class="views-field views-field-title">                <span class="field-content"><a href="/node/387609">چاره‌ی کار فراموشی بود</a></span>      </div>          
      <div class="views-field views-field-field-lead">                <div class="field-content"><div class="rtecenter">
	<div class="rtecenter">
		<strong><img alt="" src="http://www.musicema.com/sites/default/files/arash-nasiri5.jpg" style="margin: 5px; width: 71px; height: 80px;" /></strong><br />
		<span style="color:#808080;">[ آرش نصیری - روزنامه نگار، مدیر و مجری برنامه هزارصدا ]</span></div>
</div>
<br />
... این مرد با دانش و مدیر و سالم را، در سال 1358 بازنشسته کردند. استاد البته برخی از آثار فاخرش را بعد از آن منتشر کرد و به یکی از کارهای ریشه‌ای در حوزه کار ارکسترال در حوزه موسیقی ایرانی همت گماشت و احتمالا ماه‌ها و سال‌ها در راهروهای تالار و وزارت‌خانه رفت و آمد تا پانزده سال بعد موفق شد «ارکستر مضرابی» را در سال 1372 روی صحنه تالار وحدت ببرد...</div>      </div>          
      <div>                <span class="resume-link"><a href="/node/387609">ادامه</a></span>      </div>      </div>
        </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/reviews">
    آرشیو  </a>
</div>
  
  
  
</div><script type="text/javascript">
    jQuery(document).ready(function() {
        var $ = jQuery;
        $("#reviews-slide .slide-items").cycle({
            fx  : 'scrollRight',
            speed:  'slow',
            timeout: 6000,
            delay:-2000,
            pager:  '#reviews-slide .slide-nav'
        });
    });
</script>
  </div>
</div>
<div id="block-views-last-contents-block" class="block block-views">

    <h2 class="block-title">آخرین مطالب</h2>
  
  <div class="content">
    <div class="view view-last-contents view-id-last_contents view-display-id-block view-dom-id-46a463755e7be20728f4d7610c59556a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">گفت‌وگوی «موسیقی ما» با شاعر برجسته‌ای که این روزها موسیقی برایش دغدغه‌ی مهمی شده</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391642">شمس لنگرودی: همیشه عشق اول من «موسیقی» بوده است</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">تأکید خواننده پاپ بر برگزاری کنسرت 26 دی در تهران</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391639">علیرضا طلیسچی: درآمد کنسرتم را به سیل‌زدگان سیستان و بلوچستان تقدیم می‌کنم</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">همدردی هنرمند پیش‌کسوت موسیقی ایران با داغ‌دیدگان حادثه هواپیمای اوکراینی</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391637">انصراف «شهرام ناظری» از برگزاری کنسرت‌هایش</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">روزهای بیست و هشتم و بیست و نهم دی در تالار رودکی</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391636">تازه‌ترین کنسرت «ارکستر مجلسی شرق» و «ریکوردر پارس»</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">26 دی ماه و با حضور محمدرضا رهنما </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391635">کارگاه آموزشی ساخت سازهای ایرانی برگزار می‌شود </a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">تمرین کنسرت «شب موسیقی ایرانی - آذری» برگزار شد </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391634">آقاوردی پاشایف: تمامی موسیقی‌دان های خوب در ایران جمع شده‌اند </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">‌دل نوشته‌ی حسین علیزاده برای درگذشتگان پرواز اوکراین </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391633">پاره پاره شدن آن کتاب قرمز، پاره پاره شدن دل‌های ماست</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">با خوانندگی «محمد معتمدی»، آهنگسازی «میدیا فرج‌نژاد» و تنظیم «بهزاد عبدی» </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391632">آلبوم «نام من عشق است» منتشر می‌شود</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">در رویداد شنیداری «میان کنش» عنوان شد</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391624">نادر مشایخی: می‌توان در تمام موقعیت‌ها عاطفی تصمیم نگرفت</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">به دلیل هم‌زمانی با هفتمین روز کشته شدن جمعی از هموطنانمان در سانحه هواپیمای اوکراینی</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391619">آیین نکوداشت محمدابراهیم ذوالقدر و داود فیاضی لغو شد </a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">۳۰ دی ماه و در تالار رودکی تهران توسط ارکستر «فرناد» </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391618">پنجمین کنسرت بین‌المللی هنرمندانی از ایران و اتریش برگزار می‌شود </a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">26 دی ماه و با حضور نصرالله داوودی </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391617">نشست پژوهشی موسیقی فیلم‎های «دیوید نیومن» برگزار می‌شود </a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">پیام تسلیت خانه موسیقی ایران به مناسبت سانحه سقوط هواپیمای اکراینی </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391616">در این فاجعه تلخ همدردی بی معناست؛ این درد، درد همه ماست</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">آهنگساز و نوازنده سرشناس کمانچه از لغو برنامه‌های هنری توسط هنرمندان انتقاد کرد</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391615">کیهان کلهر: به جای پرخاشگری، این جو زمخت و خشن را با موسیقی تلطیف کنیم </a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">فرزند زنده‌یاد «حبیب» در مصاحبه با «موسیقی ما» به صحبت‌های محمدعلی بهمنی واکنش نشان داد</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391579">محمد محبیان: پدرم واقعاً «مرد تنهای شب» بود و هیچ دوستی نداشت</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">اطلاعیه جدید خالقان «عالیجناب» در آستانه اجرای 23 دی منتشر شد</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391614">گروه «ایوان» بدون آهنگ جدید روی صحنه می‌رود</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">برای دومین‌ مرتبه و پس از حوادث تلخ روزهای اخیر</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391612">«علیرضا عصار» کنسرت‌هایش را برای همدردی با مردم لغو کرد</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">به‌دلیل از دست دادن یکی از اعضای گروه </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391609">اجرای گروه کر شهر تهران به تعویق افتاد </a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">توسط «حامد  امجدیان» </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391607">​کتاب موسیقایی «هفت شهر نی» منتشر شد</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">با حضور پیمان سلطانی و هوشنگ فراهانی صورت می‌گیرد</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/391606">نگاهی به «سلبریتی و هنرمندان» در «شب موسیقی»</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-9" class="block block-block ads-block">

    <h2>تبلیغات متنی</h2>
  
  <div class="content">
    <div>
	<div>
		<a href="http://www.partmusic.ir" target="_blank"><strong>آموزشگاه موسیقی پارت​</strong></a></div>

	<div>
		کلاس‌های سازهای ایرانی، کلاسیک، پاپ، آواز، کر و موسیقی کودکان</div>
	<span style="color: rgb(192, 192, 192);">-------------------------</span>

	<div>
		<div>
			<strong><a href="https://musicisho.com/" target="_blank">دانلود قانونی آهنگ روز ​</a></strong></div>

		<div>
			موسیقی های ایران</div>
		<span style="color: rgb(192, 192, 192);">-------------------------</span><br />
		<strong><a href="https://alikmusic.org/newalik/product-category/pianos/digital-piano/" target="_blank">خرید پیانو دیجیتال​</a></strong></div>

	<div>
		خرید با بهترین قیمت بازار تهران</div>

	<div>
		<span style="color: rgb(192, 192, 192);">-------------------------</span></div>

	<div>
		<strong><a href="http://www.musicema.com/node/177040" target="_blank">تبليغات متني در سايت موسيقي ما</a></strong></div>

	<div>
		امکان مؤثری بری اطلاع‌رسانی يا تبليغ، با هزينه‌ای کم‌تر</div>

	<div>
		<font color="#c0c0c0">-------------------------</font></div>
</div>
  </div>
</div>
<div id="block-block-8" class="block block-block ads-block">

    
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" dir="rtl" id="100Hits" width="300">
	<tbody>
		<tr>
			<td background="http://dl.musicema.com/upload/Image/100hits_03.jpg">
				<img alt="" height="249" src="http://dl.musicema.com/upload/Image/100hits_01.jpg" width="300" /></td>
		</tr>
		<tr>
			<td background="http://dl.musicema.com/upload/Image/100hits_03.jpg" width="300">
				<div style="width:270;height:250px;overflow:auto;padding:5px; margin-left:15px">
					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">آفتاب مهربانی</a>  <span style="color:#A9A9A9;"> | محمد اصفهانی، شهرام حسن‌زاده</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">از کرخه تا راین</a>  <span style="color:#A9A9A9;"> | مجید انتظامی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">اندک اندک</a>  <span style="color:#A9A9A9;"> | شهرام ناظری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">ایران</a>  <span style="color:#A9A9A9;"> | روزبه نعمت‌الهی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">ایران، ایران</a>  <span style="color:#A9A9A9;"> | رضا رویگری، فریدون خشنود</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">ایران جوان</a>  <span style="color:#A9A9A9;"> | سالار عقیلی، ژان باتیست لومر </span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">ای ساربان</a>  <span style="color:#A9A9A9;"> | مهرداد کاظمی، حسن ریاحی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">این چه حسیه</a>  <span style="color:#A9A9A9;"> | سهراب پاکزاد، امیر طبری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">باران تویی</a>  <span style="color:#A9A9A9;"> | گروه چارتار</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">بارون</a>  <span style="color:#A9A9A9;"> | محمدرضا شجریان، کیهان کلهر</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">بهار آمد و ...</a>  <span style="color:#A9A9A9;"> | بیژن خاوری، فرید شب‌خیز</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">بهار من</a>  <span style="color:#A9A9A9;"> | شادمهر عقیلی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">بیراهه</a>  <span style="color:#A9A9A9;"> | علی لهراسبی، بهروز صفاریان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">پرنده</a>  <span style="color:#A9A9A9;"> | مانی رهنما</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">پرواز</a>  <span style="color:#A9A9A9;"> | گروه آریان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">تو خیال کردی بری</a>  <span style="color:#A9A9A9;"> | سیروان خسروی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">تو مثل گلی</a>  <span style="color:#A9A9A9;"> | سعید پورسعید، مجید رضازاده</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">تمنای وصال</a>  <span style="color:#A9A9A9;"> | سید عبدالحسین مختاباد</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">جز تو</a>  <span style="color:#A9A9A9;"> | محمد علیزاده، میلاد ترابی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">چرا رفتی؟</a>  <span style="color:#A9A9A9;"> | همایون شجریان، تهمورس پورناظری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">حسرت</a>  <span style="color:#A9A9A9;"> | محمد اصفهانی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">خاطره ها</a>  <span style="color:#A9A9A9;"> | بنیامین بهادری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">خیال نکن</a>  <span style="color:#A9A9A9;"> | علیرضا عصار</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">دروغه</a>  <span style="color:#A9A9A9;"> | مازیار فلاحی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">دلقک</a>  <span style="color:#A9A9A9;"> | محمد اصفهانی، امیر علیزاده</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">دوست دارم</a>  <span style="color:#A9A9A9;"> | گروه سون</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">دوست دارم زندگی رو</a>  <span style="color:#A9A9A9;"> | سیروان خسروی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">دهاتی</a>  <span style="color:#A9A9A9;"> | شادمهر عقیلی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">رنگین کمون</a>  <span style="color:#A9A9A9;"> | محمدرضا عیوضی، ساسان جمالیان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">رهایی</a>  <span style="color:#A9A9A9;"> | صدیق تعریف، جلال ذوالفنون</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">رو در و دیوار این شهر</a>  <span style="color:#A9A9A9;"> | محمد زارع</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">زیر آسمون شهر</a>  <span style="color:#A9A9A9;"> | امیر تاجیک، مهدی غفوریان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">سپیده</a>  <span style="color:#A9A9A9;"> | محمدرضا شجریان، محمدرضا لطفی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">سفر به خاطر وطن</a>  <span style="color:#A9A9A9;"> | محمد نوری، نادر ابراهیمی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">سکوت</a>  <span style="color:#A9A9A9;"> | محسن یگانه</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">سنگ صبور</a>  <span style="color:#A9A9A9;"> | محسن چاوشی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">شب دهم</a>  <span style="color:#A9A9A9;"> | علیرضا قربانی، فردین خلعتبری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">عجب رسمیه</a>  <span style="color:#A9A9A9;"> | رسول نجفیان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">عشق من باش</a>  <span style="color:#A9A9A9;"> | بهنام صفوی، سیروان خسروی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">علامت سوال</a>  <span style="color:#A9A9A9;"> | شادمهر عقیلی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">غریبانه</a>  <span style="color:#A9A9A9;"> | احسان خواجه‌امیری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">غزلک</a>  <span style="color:#A9A9A9;"> | سعید شهروز، شادمهر عقیلی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">غیر معمولی</a>  <span style="color:#A9A9A9;"> | محسن چاوشی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">فاصله ها</a>  <span style="color:#A9A9A9;"> | علی لهراسبی، فواد غفاری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">قسمت</a> <span style="color:#A9A9A9;"> | حمید عسکری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">قدسیان آسمان</a>  <span style="color:#A9A9A9;"> | علیرضا عصار، محمد اصفهانی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">گل آفتابگردون</a>  <span style="color:#A9A9A9;"> | گروه آریان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">گل پونه‌ها</a>  <span style="color:#A9A9A9;"> | ایرج بسطامی، حسین پرنیا</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">گل می‌روید به باغ</a>  <span style="color:#A9A9A9;"> | عباس بهادری، فرید شب‌خیز</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">گل هیاهو</a>  <span style="color:#A9A9A9;"> | فریدون آسرایی، بهروز صفاریان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">گمگشته</a>  <span style="color:#A9A9A9;"> | مجید اخشابی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">لکنت</a>  <span style="color:#A9A9A9;"> | بنیامین بهادری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">ماه عسل</a>  <span style="color:#A9A9A9;"> | فرزاد فرزین</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">مدارا</a>  <span style="color:#A9A9A9;"> | شهرام شکوهی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">مسافر</a>  <span style="color:#A9A9A9;"> | شادمهر عقیلی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">مشکی رنگ عشقه</a>  <span style="color:#A9A9A9;"> | رضا صادقی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">مرو ای دوست</a>  <span style="color:#A9A9A9;"> | محمد اصفهانی، آریا عظیمی‌نژاد</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">من و بارون</a>  <span style="color:#A9A9A9;"> | بابک جهانبخش</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">منو رها کن</a>  <span style="color:#A9A9A9;"> | مهدی یراحی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/233729" target="_blank">می عشق</a>  <span style="color:#A9A9A9;"> | علی تفرشی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/236608" target="_blank">نابرده رنج</a>  <span style="color:#A9A9A9;"> | احسان خواجه‌امیری</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">ناصریا</a> <span style="color:#A9A9A9;"> | ناصر عبدالهی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230838" target="_blank">نگران منی</a>  <span style="color:#A9A9A9;"> | مرتضی پاشایی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">نی‌نوا</a>  <span style="color:#A9A9A9;"> | حسین علیزاده</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230281" target="_blank">وایسا دنیا</a>  <span style="color:#A9A9A9;"> | رضا صادقی</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">وقف پرنده ها</a>  <span style="color:#A9A9A9;"> | قاسم افشار، اکبر آزاد</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">هوای تو</a>  <span style="color:#A9A9A9;"> | علیرضا افتخاری، عباس خوشدل</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230664" target="_blank">هوای گریه</a>  <span style="color:#A9A9A9;"> | همایون شجریان، محمدجواد ضرابیان</span></div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/230383" target="_blank">یاد ایام</a>  <span style="color:#A9A9A9;"> | محمدرضا شجریان</span>  </div>

					<div style="margin-right:15px; line-height:20px;">
						<img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /> <a href="http://www.musicema.com/node/231435" target="_blank">یار دبستانی من</a>  <span style="color:#A9A9A9;"> | فریدون فروغی، منصور تهرانی</span><br />
						 </div>

					<div style="margin-right:15px; line-height:20px;">
						<span style="color:#cccccc;"><img alt="" src="http://www.musicema.com/sites/all/themes/musicema/img/blt.gif" /></span> این لیست به تدریج تکمیل خواهد شد و ترتیب قطعات بر اساس حروف الفبا است</div>
				</div>
			</td>
		</tr>
		<tr>
			<td>
				<img alt="" height="19" src="http://dl.musicema.com/upload/Image/100hits_04.jpg" width="300" /></td>
		</tr>
	</tbody>
</table>

<div style="height: 10px;">
	 </div>
<a href="http://www.musicema.com/module-pagesetter-viewpub-tid-1-pid-4704.html"><img alt="" src="http://dl.musicema.com/upload/Image/webaward%283%29.gif" /></a>

<div style="height: 10px;">
	 </div>

<div>
	<a href="http://www.musicema.com/node/340601" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/dastgah-banner.jpg" style="width: 300px; height: 200px;" /></a></div>

<div style="height: 10px;">
	 </div>

<div>
	<a href="http://kahrizak.com/" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/music-300-150.gif" style="width: 300px; height: 150px;" /></a></div>

<div style="height: 10px;">
	 </div>

<div>
	<a href="https://mahak-charity.org/main/index.php/fa/mng" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/ADS/Mahak-9708-280x300.gif" style="width: 300px; height: 260px;" /></a></div>

<div style="height: 10px;">
	 </div>

<div>
	<a href="http://bachehayeaseman.org/" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/Bachehaieaseman.gif" style="width: 300px; height: 250px;" /></a></div>

<div style="height: 10px;">
	 </div>

<div>
	<a href="http://segalcharity.org/" target="_blank"><img alt="موسسه خیریه سگال" src="http://dl.musicema.com/upload/Image/ADS/300-200-mosighieh-ma.jpg" style="width: 300px; height: 200px;" /></a></div>

<div style="height: 10px;">
	 </div>
  </div>
</div>
  </div>
            </div>
        </div>
     </div>
    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="http://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;http://www.musicema.com&quot;&gt;&lt;img src=&quot;http://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2020 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <script> !function (e, t, a) { "use strict"; var s = t.head || t.getElementsByTagName("head")[0], p = t.createElement("script"); e.certificateBadge = a, p.async = true, p.src = "https://cdn.iwmf.ir/js/certificates/certificate.js", s.appendChild(p) }(window, document, "dark"); </script> 
			 <div id="iwmf-certificate"></div> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="http://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
	now = new Date();
	var head = document.getElementsByTagName('head')[0];
	var script = document.createElement('script');
	script.async = true;
	script.type = 'text/javascript';
	var script_address = 'https://cdn.yektanet.com/template/bnrs/yn_bnr.min.js';
	script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
	head.appendChild(script);
</script>
<script type="text/javascript">
    (function(){
    var now = new Date();
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.async = true;
    var script_address = 'https://cdn.yektanet.com/js/musicema.com/native-musicema.com-7225.js';
    script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
    head.appendChild(script);
    })();
</script>

</body>
</html>
