﻿<!DOCTYPE html>
<html lang="fa">
<head>

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta property="og:article:tag" content="قطعه" />
<meta property="og:site_name" content="Musicema.com" />
<meta property="og:article:tag" content="خراب چشاتم" />
<meta property="og:article:tag" content="پارسا دمیرچی" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="http://musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:description" content="خواننده : پارسا دمیرچی" />
<link rel="shortlink" href="/node/383573" />
<link rel="canonical" href="/Parsa-Damirchi-Kharabe-Cheshatam-Video" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<meta property="og:title" content="خراب چشاتم" />
<meta property="og:image" content="http://musicema.com/sites/default/files/covers/cover_18.jpg" />
<meta property="og:type" content="article" />
  <title>ویدیو خراب چشاتم, پارسا دمیرچی | موسیقی ما</title>
  <style type="text/css" media="all">
@import url("http://musicema.com/modules/system/system.base.css?pv3g65");
@import url("http://musicema.com/modules/system/system.base-rtl.css?pv3g65");
@import url("http://musicema.com/modules/system/system.menus-rtl.css?pv3g65");
@import url("http://musicema.com/modules/system/system.messages-rtl.css?pv3g65");
@import url("http://musicema.com/modules/system/system.theme.css?pv3g65");
@import url("http://musicema.com/modules/system/system.theme-rtl.css?pv3g65");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/misc/ui/jquery.ui.core.css?pv3g65");
@import url("http://musicema.com/misc/ui/jquery.ui.theme.css?pv3g65");
@import url("http://musicema.com/misc/ui/jquery.ui.autocomplete.css?pv3g65");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/simplenews/simplenews.css?pv3g65");
@import url("http://musicema.com/modules/comment/comment.css?pv3g65");
@import url("http://musicema.com/modules/comment/comment-rtl.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/date/date_api/date.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/date/date_api/date-rtl.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pv3g65");
@import url("http://musicema.com/modules/field/theme/field.css?pv3g65");
@import url("http://musicema.com/modules/field/theme/field-rtl.css?pv3g65");
@import url("http://musicema.com/modules/node/node.css?pv3g65");
@import url("http://musicema.com/modules/search/search.css?pv3g65");
@import url("http://musicema.com/modules/search/search-rtl.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/simpleads/simpleads.css?pv3g65");
@import url("http://musicema.com/modules/user/user.css?pv3g65");
@import url("http://musicema.com/modules/user/user-rtl.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/views/css/views.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/views/css/views-rtl.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?pv3g65");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/ctools/css/ctools.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/rate/rate.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/rate/templates/yesno/yesno.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/custom_search/custom_search.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?pv3g65");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?pv3g65");
@import url("http://musicema.com/modules/filter/filter.css?pv3g65");
@import url("http://musicema.com/sites/all/themes/musicema/css/skin.css?pv3g65");
@import url("http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?pv3g65");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/themes/bartik/css/layout-rtl.css?pv3g65");
@import url("http://musicema.com/themes/bartik/css/style-rtl.css?pv3g65");
</style>
<style type="text/css" media="print">
@import url("http://musicema.com/themes/bartik/css/print.css?pv3g65");
</style>
<style type="text/css" media="screen">
@import url("http://musicema.com/sites/all/themes/musicema/css/style.rtl.css?pv3g65");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie.css?pv3g65" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie6.css?pv3g65" media="all" />
<![endif]-->
    <script type="text/javascript" src="http://musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://musicema.com/misc/drupal.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/simpleads.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/lightbox2/js/lightbox.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/custom_search/js/custom_search.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/captcha/captcha.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/rate/rate.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/base.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/ajax_view.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/modules/filter/filter.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?pv3g65"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/plugins.js?pv3g65"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/main.js?pv3g65"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-383573 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.instagram.com/musicema/">
     <img width="100%" src="http://dl.musicema.com/upload/Image/insta-musicema.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 1) {
//$('#ex1').modal();
}

//$("#ex1 .close-modal").click(function () {
//setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
 });
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02_a.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="http://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/header_10.png">
            </td>
        </tr>
    </tbody>
</table>

<div class="container" id="tamashakhane-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="/media" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="http://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    دوشنبه 7 مرداد 1398 - 05:34                </div>
            </div>
        </div>
    </div>
    <div class="row" style="background-color:#191919">
        <div class="span16 tracks-container">
            <div class="page-logo"></div>
            .              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <link href="/sites/all/themes/musicema/video-js-5/video-js.min.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs.vast.vpaid.min.css" rel="stylesheet">




<div id="node-383573" class="node node-video node-promoted node-full clearfix" about="/Parsa-Damirchi-Kharabe-Cheshatam-Video" typeof="sioc:Item foaf:Document">
    <div id="main-track-content" class="content content-video">
        <div class="video-breadcrumb">
            <ul>
                <li><span><a href="/media">ویدیوها</a></span></li>
                <li class="separator"></li>
                <li>
                    <span>
                        <a href="/node/329621">پارسا دمیرچی</a>                    </span>
                </li>
                <li class="separator"></li>
                <li><span>خراب چشاتم</span></li>
            </ul>
        </div>

        <div class="right-column">
            <div class="video-details">
                <div class="publish-date"></div>
                <div class="video-title">
                    <a href="/Parsa-Damirchi-Kharabe-Cheshatam-Video" class="active">خراب چشاتم</a>                    <div class="video-subtitle"></div>
                </div>
                <div class="details">
                    <div class="field field-name-field-video-singer field-type-node-reference field-label-above"><div class="field-label">خواننده:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/node/329621">پارسا دمیرچی</a></div></div></div><div class="control-group form-type-item">
 <div class="controls"> <div class="rate-widget-4 rate-widget clear-block rate-average rate-widget-yesno rate-315649cb55fa643d4ae2166cb04fd4e9 rate-node-383573-4-1" id="rate-node-383573-4-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-yesno-btn" id="rate-button-1" rel="nofollow" href="/Parsa-Damirchi-Kharabe-Cheshatam-Video?rate=haYrqZyGXdttmKV-vp4yFtFOfF9A6uSDoDi6kt4bU9A" title="+1">+1</a>2</li>
<li class="last"><a class="rate-button rate-yesno-btn" id="rate-button-2" rel="nofollow" href="/Parsa-Damirchi-Kharabe-Cheshatam-Video?rate=L3rJBHkrkCdpbXHQ4hG8-6OQ1Vxy4fVjUnA19ErWjuI" title="-1">-1</a>0</li>
</ul></div></div>
</div></div>
                </div>
                <div class="clearfix"></div>
                <div class="video-side-ad">
                <div>
	<a href="https://www.hacoupian.net" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/m971115.jpg" style="width: 280px; height: 243px;" /></a></div>
              </div>
            </div>
        </div>

        <div class="left-column">
            <!---
            data-setup='{
 			"plugins": {
      				"vastClient": {
        				"adTagUrl": "https://api.tapsell.ir/v2/pre-roll/59f0468746846504f1d6fef8/vast?secretKey=dkhpqmncrfgmrjqajittcdcakkqammhfsjpkpcnelaeqcpgsosfkqnmbslqtmgqqntifod",
        				"adsCancelTimeout" : 5000,
        				"adsEnabled": true
        			}
      			}
		    }'
		    -->
            <div class="video-player" style="height:320px; width:570px">
                <video id="video-player" class="video-js vjs-default-skin" poster="http://musicema.com/sites/default/files/covers/cover_18.jpg" controls preload="auto" width="570"  height="320"  style="">
                                        <source src="http://dl.musicema.com/video/Parsa%20Damirchi/Kharabe%20Cheshatam/Parsa%20Damirchi%20-%20Kharabe%20Cheshatam%20%5b480%5d.mp4" type='video/mp4' label='480' res='480'/>
                                                              <source src="http://dl.musicema.com/video/Parsa%20Damirchi/Kharabe%20Cheshatam/Parsa%20Damirchi%20-%20Kharabe%20Cheshatam%20%5b1080%5d.mp4" type='video/mp4' label='1080' res='1080'/>
                                    </video>
                <div class="play-count-wrapper"><span class="play-count"> plays 499</span></div>
                <div class="download-wrapper">
                    <img src="/sites/all/themes/musicema/img/video-download.png" />
                                            <a class="" href="http://dl.musicema.com/video/Parsa%20Damirchi/Kharabe%20Cheshatam/Parsa%20Damirchi%20-%20Kharabe%20Cheshatam%20%5b1080%5d.mp4"><img src="/sites/all/themes/musicema/img/download-1080.png" /></a>
                                                            <a class="" href="http://dl.musicema.com/video/Parsa%20Damirchi/Kharabe%20Cheshatam/Parsa%20Damirchi%20-%20Kharabe%20Cheshatam%20%5b480%5d.mp4"><img src="/sites/all/themes/musicema/img/download-480.png" /></a>
                                    </div>
                <div class="clearfix"></div>
            </div>

            <div class="clearfix"></div>
            <div class="video-desc"></div>
            <div class="clearfix"></div>
            <br/>

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_default_style">
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_balatarin"></a>
                <a class="a2a_button_line"></a>
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_email"></a>
                <span class="a2a_divider"></span>
                <a class="a2a_dd" href="https://www.addtoany.com/share_save">Share</a>
            </div>
            <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
            <!-- AddToAny END -->
            <br/>

        </div>
        <div class="clearfix"></div>
        <div>
                                      <div class="another-tracks">
                    <ul id="tracks-carousel" class="jcarousel-skin-tango">
                                                                                <li data-link="">
                                <span class="img"><a href="/Parsa-Damirchi-Hamin-Arezoom-Bood-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2_5.jpg?itok=9fTHzDHR" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Parsa-Damirchi-Hamin-Arezoom-Bood-Video">همین آرزوم بود</a></div>
                                    <div class="singer">
                                      پارسا دمیرچی                                    </div>
                                </span>
                            </li>
                                                                        </ul>
                </div>
                        <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="comment-form" action="/comment/reply/383573" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">Comment <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-C_2v1cRXiPce1YvfmJN18bO8-OpZ5ZC4r-bd_fYa9lI" />
<input type="hidden" name="form_id" value="comment_node_video_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="370298806" />
<input type="hidden" name="captcha_token" value="0ee24b78b48657d22a023d1869a4355a" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /><input class="btn  form-submit" type="submit" id="edit-preview" name="op" value="پیش‌نمایش" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->
            <div class="clearfix"></div>
                    </div>
        <div class="clearfix"></div>
    </div>
</div>

<script type="text/javascript" src="/sites/all/themes/musicema/video-js-5/video.min.js"></script>
<script> videojs.options.flash.swf = "/sites/all/themes/musicema/video-js-5/video-js.swf"</script>
<script src="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.js"></script>
<script src="/sites/all/themes/musicema/video-js-5/videojs_5.vast.vpaid.min.js"></script>

<script type="text/javascript">
videojs('video-player').videoJsResolutionSwitcher();

var $ = jQuery;
setTimeout(function() {
    $('#tracks-carousel').jcarousel({
    //auto: 5,
    wrap: 'circular',
        scroll : 1,
        //animation : 8000,
        rtl : true,
        initCallback: trackcarousel_initCallback
});
}, 500);

function trackcarousel_initCallback(carousel) {
    var $ = jQuery,
        index = 0;

    carousel.buttonNext.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });
};

jQuery(document).ready(function() {
    var $ = jQuery;
});
</script>


  </div>
</div>
  </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <div class="row">
        <div class="span16 full-center-block">
                                </div>
    </div>

    <footer class="footer container">
            </footer>
</div>

    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="http://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;http://www.musicema.com&quot;&gt;&lt;img src=&quot;http://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2017 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <img id = 'jxlzjzpesizpsizprgvj' style = 'cursor:pointer' onclick = 'window.open("https://logo.samandehi.ir/Verify.aspx?id=17993&p=rfthjyoepfvlpfvlxlao", "Popup","toolbar=no, scrollbars=no, location=no, statusbar=no, menubar=no, resizable=0, width=450, height=630, top=30")' alt = 'logo-samandehi' src = 'https://logo.samandehi.ir/logo.aspx?id=17993&p=nbpdyndtbsiybsiyqfti' /> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="http://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
