﻿<!DOCTYPE html>
<html lang="fa">
<head>

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta property="og:article:tag" content="قطعه" />
<meta property="og:site_name" content="Musicema.com" />
<meta property="og:article:tag" content="مصاحبه با نصیر حیدریان" />
<meta property="og:article:tag" content="سایت موسیقی ما" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="http://musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:description" content="اثری از : سایت موسیقی ما" />
<link rel="shortlink" href="/node/387195" />
<link rel="canonical" href="/Nasir-Heydarian-Interview-98-06-Video" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<meta property="og:title" content="مصاحبه با نصیر حیدریان" />
<meta property="og:image" content="http://musicema.com/sites/default/files/covers/576A5436%20Es.jpg" />
<meta property="og:type" content="article" />
  <title>ویدیو مصاحبه با نصیر حیدریان, سایت موسیقی ما | موسیقی ما</title>
  <style type="text/css" media="all">
@import url("http://musicema.com/modules/system/system.base.css?pyc9j6");
@import url("http://musicema.com/modules/system/system.base-rtl.css?pyc9j6");
@import url("http://musicema.com/modules/system/system.menus-rtl.css?pyc9j6");
@import url("http://musicema.com/modules/system/system.messages-rtl.css?pyc9j6");
@import url("http://musicema.com/modules/system/system.theme.css?pyc9j6");
@import url("http://musicema.com/modules/system/system.theme-rtl.css?pyc9j6");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/misc/ui/jquery.ui.core.css?pyc9j6");
@import url("http://musicema.com/misc/ui/jquery.ui.theme.css?pyc9j6");
@import url("http://musicema.com/misc/ui/jquery.ui.autocomplete.css?pyc9j6");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/simplenews/simplenews.css?pyc9j6");
@import url("http://musicema.com/modules/comment/comment.css?pyc9j6");
@import url("http://musicema.com/modules/comment/comment-rtl.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/date/date_api/date.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/date/date_api/date-rtl.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pyc9j6");
@import url("http://musicema.com/modules/field/theme/field.css?pyc9j6");
@import url("http://musicema.com/modules/field/theme/field-rtl.css?pyc9j6");
@import url("http://musicema.com/modules/node/node.css?pyc9j6");
@import url("http://musicema.com/modules/search/search.css?pyc9j6");
@import url("http://musicema.com/modules/search/search-rtl.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/simpleads/simpleads.css?pyc9j6");
@import url("http://musicema.com/modules/user/user.css?pyc9j6");
@import url("http://musicema.com/modules/user/user-rtl.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/views/css/views.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/views/css/views-rtl.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?pyc9j6");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/ctools/css/ctools.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/rate/rate.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/rate/templates/yesno/yesno.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/custom_search/custom_search.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?pyc9j6");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?pyc9j6");
@import url("http://musicema.com/modules/filter/filter.css?pyc9j6");
@import url("http://musicema.com/sites/all/themes/musicema/css/skin.css?pyc9j6");
@import url("http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?pyc9j6");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/themes/bartik/css/layout-rtl.css?pyc9j6");
@import url("http://musicema.com/themes/bartik/css/style-rtl.css?pyc9j6");
</style>
<style type="text/css" media="print">
@import url("http://musicema.com/themes/bartik/css/print.css?pyc9j6");
</style>
<style type="text/css" media="screen">
@import url("http://musicema.com/sites/all/themes/musicema/css/style.rtl.css?pyc9j6");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie.css?pyc9j6" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie6.css?pyc9j6" media="all" />
<![endif]-->
    <script type="text/javascript" src="http://musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://musicema.com/misc/drupal.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/simpleads.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/lightbox2/js/lightbox.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/custom_search/js/custom_search.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/captcha/captcha.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/rate/rate.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/base.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/ajax_view.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/modules/filter/filter.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?pyc9j6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/plugins.js?pyc9j6"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/main.js?pyc9j6"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-387195 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.instagram.com/musicema/">
     <img width="100%" src="http://dl.musicema.com/upload/Image/insta-musicema.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 1) {
//$('#ex1').modal();
}

//$("#ex1 .close-modal").click(function () {
//setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
 });
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02_a.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="http://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/header_10.png">
            </td>
        </tr>
    </tbody>
</table>

<div class="container" id="tamashakhane-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="/media" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="http://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    شنبه 6 مهر 1398 - 08:31                </div>
            </div>
        </div>
    </div>
    <div class="row" style="background-color:#191919">
        <div class="span16 tracks-container">
            <div class="page-logo"></div>
            .              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <link href="/sites/all/themes/musicema/video-js-5/video-js.min.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs.vast.vpaid.min.css" rel="stylesheet">




<div id="node-387195" class="node node-video node-promoted node-full clearfix" about="/Nasir-Heydarian-Interview-98-06-Video" typeof="sioc:Item foaf:Document">
    <div id="main-track-content" class="content content-video">
        <div class="video-breadcrumb">
            <ul>
                <li><span><a href="/media">ویدیوها</a></span></li>
                <li class="separator"></li>
                <li>
                    <span>
                        <a href="/Musicema">سایت موسیقی ما</a>                    </span>
                </li>
                <li class="separator"></li>
                <li><span>مصاحبه با نصیر حیدریان</span></li>
            </ul>
        </div>

        <div class="right-column">
            <div class="video-details">
                <div class="publish-date"></div>
                <div class="video-title">
                    <a href="/Nasir-Heydarian-Interview-98-06-Video" class="active">مصاحبه با نصیر حیدریان</a>                    <div class="video-subtitle"></div>
                </div>
                <div class="details">
                    <div class="field field-name-field-video-maker field-type-node-reference field-label-above"><div class="field-label">اثری از:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Musicema">سایت موسیقی ما</a></div><div class="field-item odd"><a href="/node/387194">نصیر حیدریان</a></div></div></div><div class="field field-name-field-video-goftogo field-type-node-reference field-label-above"><div class="field-label">گفت و گو:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Sama-Babaei">سما بابایی</a></div></div></div><div class="field field-name-field-field-field-video-camera2 field-type-node-reference field-label-above"><div class="field-label">تصویر:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Mostafa-German">مصطفی گرمان</a></div><div class="field-item odd"><a href="/Hadi-PourAhmadi">هادی پوراحمدی</a></div></div></div><div class="field field-name-field-field-video-editor2 field-type-node-reference field-label-above"><div class="field-label">تدوین:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Bahar-Ahmadi">بهار احمدی</a></div></div></div><div class="control-group form-type-item">
 <div class="controls"> <div class="rate-widget-4 rate-widget clear-block rate-average rate-widget-yesno rate-17d69f86b52f525e59faab14d01e1635 rate-node-387195-4-1" id="rate-node-387195-4-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-yesno-btn" id="rate-button-1" rel="nofollow" href="/Nasir-Heydarian-Interview-98-06-Video?rate=Ta8lYlPEc9CxwWg4AHZpIdxHxRAd3V34LTUa9qGVrK0" title="+1">+1</a>0</li>
<li class="last"><a class="rate-button rate-yesno-btn" id="rate-button-2" rel="nofollow" href="/Nasir-Heydarian-Interview-98-06-Video?rate=y3krrJQqN3fxI7t9WoMnDXbIqWUGFmGla5-dKZ_dfqs" title="-1">-1</a>0</li>
</ul></div></div>
</div></div>
                </div>
                <div class="clearfix"></div>
                <div class="video-side-ad">
                <div>
	<a href="https://www.hacoupian.net" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/m971115.jpg" style="width: 280px; height: 243px;" /></a></div>
              </div>
            </div>
        </div>

        <div class="left-column">
            <!---
            data-setup='{
 			"plugins": {
      				"vastClient": {
        				"adTagUrl": "https://api.tapsell.ir/v2/pre-roll/59f0468746846504f1d6fef8/vast?secretKey=dkhpqmncrfgmrjqajittcdcakkqammhfsjpkpcnelaeqcpgsosfkqnmbslqtmgqqntifod",
        				"adsCancelTimeout" : 5000,
        				"adsEnabled": true
        			}
      			}
		    }'
		    -->
            <div class="video-player" style="height:320px; width:570px">
                <video id="video-player" class="video-js vjs-default-skin" poster="http://musicema.com/sites/default/files/covers/576A5436%20Es.jpg" controls preload="auto" width="570"  height="320"  style="">
                                        <source src="http://dl.musicema.com/video/Nasir%20Heydarian/Interview%2098%20-%2006/Nasir%20Heydarian%20Interview%2098%20-%2006%20[480].mp4" type='video/mp4' label='480' res='480'/>
                                          <source src="http://dl.musicema.com/video/Nasir%20Heydarian/Interview%2098%20-%2006/Nasir%20Heydarian%20Interview%2098%20-%2006%20[720].mp4" type='video/mp4' label='720' res='720'/>
                                                              <source src="http://dl.musicema.com/video/Nasir%20Heydarian/Interview%2098%20-%2006/Nasir%20Heydarian%20Interview%2098%20-%2006%20[1080].mp4" type='video/mp4' label='1080' res='1080'/>
                                    </video>
                <div class="play-count-wrapper"><span class="play-count"> plays 1215</span></div>
                <div class="download-wrapper">
                    <img src="/sites/all/themes/musicema/img/video-download.png" />
                                            <a class="" href="http://dl.musicema.com/video/Nasir%20Heydarian/Interview%2098%20-%2006/Nasir%20Heydarian%20Interview%2098%20-%2006%20[1080].mp4"><img src="/sites/all/themes/musicema/img/download-1080.png" /></a>
                                                                <a class="" href="http://dl.musicema.com/video/Nasir%20Heydarian/Interview%2098%20-%2006/Nasir%20Heydarian%20Interview%2098%20-%2006%20[720].mp4"><img src="/sites/all/themes/musicema/img/download-720.png" /></a>
                                        <a class="" href="http://dl.musicema.com/video/Nasir%20Heydarian/Interview%2098%20-%2006/Nasir%20Heydarian%20Interview%2098%20-%2006%20[480].mp4"><img src="/sites/all/themes/musicema/img/download-480.png" /></a>
                                    </div>
                <div class="clearfix"></div>
            </div>

            <div class="clearfix"></div>
            <div class="video-desc"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><strong>موسیقی ما - سما بابایی: </strong>ارکستر سمفونیکِ تهران، ابتدای سال جاری سمفونی شماره‌ی سوم مندلسون را در حالی به اجرا درآورد که نظرِ بسیاری از منتقدان را به خود جلب کرد و بسیاری آن را یکی از بهترین اجراهای ارکستر در سال‌های اخیر دانستند. رهبرِ آن اجرا «<a href="http://musicema.com/taxonomy/term/9568">نصیر حیدریان</a>» بود؛ رهبری که موسیقی را از کودکی آموخته و خود سال‌ها قبل‌تر به عنوانِ نوازنده و رهبر در ارکسترهای مختلف فعالیت می‌کرده است. او سال‌هاست که در «اتریش» و هم‌چنین بسیاری از کشورهای دنیا مشغولِ رهبری و تدریس در دانشگاه است. با او درباره‌ی ارکستر سمفونیک، ارکسترهای خصوصی و وضعیتِ موسیقی امروز ایران سخن گفته‌ایم:<br />
 <br />
<span style="color: rgb(255, 0, 0);"><strong>اشک‌ها و لبخندها</strong></span><br />
<br />
بهمن ماهِ سال گذشته برای اجرا همراه با ارکستر «رتوریک» به ایران آمده بودم که تجربه‌ای خوب و در عینِ حال عجیب بود. ما برای آن اجرا، روزی دوازده ساعت تمرین می‌کردیم و یادم می‌آید فشار کار به اندازه‌ای زیاد بود که من قبل از آغاز تمرینات، ابتدا زیرِ‌نظر پزشک «سرم تراپی» می‌کردم و بعد از آن سری تمریتات می‌رفتم. در ارکسترهای دولتی معمولا این امکان وجود ندارد؛ درست است که تمرینات بسیار فشرده بود، اما در نهایت اعضای ارکستر شب اجرا از آنچه می‌نواختند، لذت می‌بردند. در همان زمان پیشنهادِ رهبری ارکسترِ پروژه‌ی «اشک‌ها و لبخندها» به من داده شد؛ من به آنها توضیح دادم تنها به شرطی این کار را خواهم پذیرفت که کلِ اثر به همراه ارکستر از کیفیتِ خوبی برخوردار باشد. تضمین‌های لازم داده شد و کار را آغاز کردم.<br />
<br />
<span style="color: rgb(255, 0, 0);"><strong>سطحِ کیفیت ارکسترها در ایران</strong></span><br />
<br />
در موسیقی تنها یک راز وجود دارد و آن «تمرین» و «تمرین» و «تمرین» است. اینکه گفته می‌شود، موسیقی استعداد می‌خواهد صرفا یک افسانه است. ما در دانشگاه‌های خارج از کشور، فسلفه‌ای داریم که می‌گوید اگر یک روز تمرین نکنی خودت متوجه می‌شوی، اگر دو روز تمرین نکنی دوستانت می‌فهمند و اگر سه روز تمرین نکنی مخاطبان‌تان خواهند فهمید. تنها با تمرین و نظمِ فراوان است که می‌توان این کیفیت را به دست بیاورید. اگر می‌بینید ارکسترهای اروپایی به چنین کیفیتی رسیده‌‌اند، به این خاطر است که آنها قریبِ 300 سال است که در این زمینه فعالیت می‌‌کنند و دانشگاه و هنرستان دارند؛ اما این بدان معنا نیست که ما نمی‌توانیم به آن سطح برسیم و این برای‌مان تنها یک رویاست، زمانی که ما موسیقی داشتیم، اروپاییان هنوز در جنگل زندگی می‌کردند واین مساله را می‌توان در مینیاتورهای ایرانی نیز مشاهده کرد. اشتباه است که می‌گویند ایران کشورِ شعر است، ایران کشورِ «موسیقی و شعر» است، اما مشکلاتی وجود دارد، برای مثال اطلاعاتی که به مدیران منتقل می‌شود، اطلاعات درستی نیست و همین مشکلات متعددی را ایجاد می‌کند. ما می‌توانیم در زمینه‌ی کیفیت با اروپایی‌یان برابری کنیم، به شرطِ آنکه «آموزش» در هنرستان‌‌ها و دانشگاه‌ها جدی گرفته شود؛ اگر آموزش در مراکز آموزشی درست نباشد، ما هم نمی‌توانیم نوازنده‌ی خوبی برای ارکستر داشته باشیم.<br />
<br />
<span style="color: rgb(255, 0, 0);"><strong>ارکسترهای دولتی و بودجه‌ای که نیست</strong></span><br />
<br />
در «گراتس» دانشجویان 6 ارکستر و دو اپرا دارند و بعد از 6 سال که درس‌شان تمام می‌شود، طرز نواختن در ارکستر را به خوبی فرا گرفته‌اند؛ اما چون در ایران این امکان وجود ندارد، دانشجویان بعد از فارغ‌التحصیلی تازه در ارکستر یاد می‌گیرند که باید چگونه بنوازند؟ مشکل اینجاست و باید آن را از قبل حل کرد. ضمن اینکه رییس اپرای گراتس موزیسین نیست و  اصلا بهتر است که نباشد. کسی که مدیریت یک ارکستر را انجام می‌دهد، باید مدیر خوبی باشد و به این فکر کند که از کجا باید پول و بودجه را فراهم کند؟ در عین حال از مشاورانی بهره بگیرد که او را راهنمایی کنند که از چه رهبری دعوت شود و چه قطعاتی اجرا.<br />
<br />
زمانی خانم «آذین موحد» به گراتس آمده بودند تا برنامه‌هایی میان دانشگاه تهران و گراتس برگزار شود، اولین سوالی که از خانم موحد شد، این بود که: «بودجه‌ی شما چقدر است؟» خانم موحد نگاهی کرد و مبلغی را گفت و سپس این سوال را از رییس دانشگاه گراتس پرسید و او جواب داد: «52 میلیون در سال» طبیعی است که آنها چون این بودجه را دارند، می‌توانند از بهترین استادان سازهای مختلف و بهترین مدیران دعوت به هم‌کاری کنند؛ البته مساله‌ی مالی همه چیز را حل نمی‌کند اما دولت باید تا جایی که می‌تواند در این زمینه فعالیت کند. اینکه بخش خصوصی تمام امور را در دست بگیرد به فاجعه خواهد انجامید، همان‌طور که این مساله را می‌توان هم‌اکنون مشاهده کرد.<br />
<br />
<strong><span style="color: rgb(255, 0, 0);">آموزش خصوصی در ایران</span></strong><br />
<br />
در حال حاضر در ایران 3500 آموزشگاه موسیقی داریم که نشانه‌ی خوبی است. در هیچ کشوری تا این اندازه آموزشگاه دولتی نیست؛ اما مساله اینجاست که همه‌شان خصوصی است و ما نمی‌دانیم مساله‌ی آموزش در آنها به چه شکل است؛ تا زمانی که بحث آموزش درست نشود، ارکستر سمفونیک درست نخواهد شد.<br />
<br />
<span style="color: rgb(255, 0, 0);"><strong>اهمیتِ موسیقی در تکاملِ انسان</strong></span><br />
<br />
مهم‌ترین مساله‌ای که باید به آن توجه داشت، این است که فرهنگ به تکامل انسان کمک می‌کند. این نگرش باید در ایران مشخص شود که موسیقی جزو رشته‌هایی است که می‌تواند انسان را به کمال برساند. این مساله‌ای است که در غرب پذیرفته شده است و به همین خاطر است که بودجه‌ی دانشگاه گراتز به 52 میلیون در سال می‌رسد و دانشگاهِ وین چیزی حدود 150 میلیون. آنها این پول را هزینه می‌کنند؛ چون می‌دانند موسیقی می‌توانند انسان را به آگاهی برساند. من یکی از کنسرت‌هایی که در ونزوئلا رهبری کردم و جزو بهترین ارکسترهای جهان است،‌ از کودکانِ خیابانی بهره می‌بردند تا آنان به کار خلاف نروند. من اصرار دارم که دولتمردان ما روزی به این مساله برسند که موسیقی به فرهنگِ ما کمک می‌کند. انسان‌ها تا زمانی که قبول نکنند ضعف دارند پیشرفتی نخواهند کرد، و بالاخره اینکه همیشه گفته‌ام: «دولت‌مردانِ ما باید با موسیقی آشتی کنند تا دیر نشده است.»<br />
<br />
<br />
<strong><span style="color: rgb(255, 0, 0);">نوازندگان و ارکستر سمفونیک تهران</span></strong><br />
اگر کودکی در مدرسه به کودکِ دیگری بی‌احترامی کند من مساله را در خانواده‌ی آن کودک می‌بینم. اگر در ارکستر نیز بی‌نظمی وجود دارد، مشکلِ نوازنده‌ها نیست، رهبر است که می‌تواند ارکستر را نظم دهد، نقش رهبر به‌خصوص در ارکسترهای ما بیشتر است؛ به خاطر آن امکاناتی که در هنرستان‌ها و دانشگاه‌ها نبوده برای ارکستر سمفونیک تهران باید رهبرانی انتخاب شود که هنرجویان را خوب تربیت کنند و صدادهی، کوک و گوش نوازنده‌ها را در مسیر درست هدایت کند. من همیشه به نوازندگان گفته‌ام اجازه ندارید برای من یا فلان شخص ساز بزنید، باید برای ارکستر سمفونیک و فرهنگ ساز بزنید، تنها در این صورت موفق هستید. من هر زمان که با آنان کار می‌کنم، سعی کرده‌ام از 35 سال تجربه‌ام استفاده کنم و به آنها یاد دهم که ارکستر مثلِ ارتش است با همان دیسیپلین.  ارکستر باید مثل یک ارتش باشد تا آرتیکولاسیون هماهنگ شود.<br />
<br />
در حال حاضر نظم از بین رفته است و ترتیب دادنِ آن کار دشواری نیست؛ اما نمی‌توان با سه روز تمرین پیشرفت کرد. ارکستر باید هر روز تمرین داشته باشد، همان‌طور که «وین فیلارمونیک» هر روز تمرین و هر شب (جز در روز کارگر) برنامه دارند.<br />
<br />
<span style="color: rgb(255, 0, 0);"><strong>ارکستر سمفونیک مخاطب ندارد؟ </strong></span><br />
<br />
ما مدام می‌شنویم که موسیقی کلاسیک در ایران مخاطب ندارند، اما مخاطبان اشک‌ها و لبخندها از کجا آمده‌اند؟ اینها همین مردمِ ایران هستند.  مردم ما موسیقی را بسیار دوست دارند و هر کار کردیم که آن را دوست نداشته باشند، موفق نشدیم (خنده). فقط اشکال ما، تبلیغاتی در موسقی است. برای یک کنسرت‌های پاپ، تمام بیلبوردهای شهر به آن اختصاص پیدا می‌کند معلوم است که از این برنامه‌ها دیدن می‌شود، اما وقتی قرار بود که ارکستر سمفونیک تهران سمفونی سه مندلسون را بزند هیچ خبری اعلام نشد. من اعتقاد دارم اگر به این مساله فکر و بودجه‌ای تامین شود مخاطبان ما بیش از این خواهد بود. ما حالا یک ارکستر سمفونیک تهران را داریم و یک تالار رودکی با 800 نفر جمعیت و این برای شهری که بیش از 15 میلیون نفر جمعیت دارد، یک اتفاق ناخوشایند است. ما در ادبیات خودمان را با شاعرانی چون حافظ و سعدی و فروغ نشان داده‌ایم و حالا وقتِ آن است که این اتفاق در موسیقی بیفتد.<br />
<br />
<strong><span style="color: rgb(255, 0, 0);">رهبری ارکستر سمفونیک تهران</span></strong><br />
<br />
اگر بودجه کافی باشد و خواسته‌های من انجام شود، حتما به عنوانِ رهبر ارکستر سمفونیک تهران فعالیت خواهم کرد.  به شرطِ اینکه مسوؤلانی که در این ارکستر حضور دارند، دغدغه‌ی کیفیت داشته باشند؛ البته ادعتا نمی‌کنم بعد از 7-6 سال جهانی می‌شویم، اما خوب خواهیم شد.<br />
<br />
<strong><span style="color: rgb(255, 0, 0);">حاشیه‌های موسیقی در ایران </span></strong><br />
در خارج از ایران، احتیاجی نیست این رهبر آن دیگری را زمین بزند؛ در ایران هم اگر تمام هنرمندان ما تامین مالی داشتند امکانِ رقابت‌های هنری وجود داشت.<br />
<br />
<strong><span style="color: rgb(255, 0, 0);">ثمین و اولین باغچه‌بان</span></strong><br />
«باغچه‌بانان» از خارها با محبت‌شان گل ساخته‌اند؛ اینها یکی از باشرف‌ترین هنرمندان این کشور بودند و حیف شد که ما این هنرمندان را نگاه نداشتیم. آنها نشان دادند که می‌توانند کارهای فراوانی کرد. آنها به خاطرِ مسایل مالی این کارها را انجام نمی‌دادند، عاشقانه و تنها برای موسیقی کار می‌کردند. آنها از بسیاری از کودکانِ  شبانه‌روزی شماره‌ی پنج (بچه‌هایی که پدر و مادر نداشتند) موزیسین‌هایی ساختند که حالا بسیاری‌شان نوازندگانِ درجه‌ی اول ارکسترهای دنیا هستند.</div></div></div></div>
            <div class="clearfix"></div>
            <br/>

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_default_style">
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_balatarin"></a>
                <a class="a2a_button_line"></a>
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_email"></a>
                <span class="a2a_divider"></span>
                <a class="a2a_dd" href="https://www.addtoany.com/share_save">Share</a>
            </div>
            <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
            <!-- AddToAny END -->
            <br/>

        </div>
        <div class="clearfix"></div>
        <div>
                                      <div class="another-tracks">
                    <ul id="tracks-carousel" class="jcarousel-skin-tango">
                                                                                <li data-link="">
                                <span class="img"><a href="/Reza-Sadeghi-Concert-Reportage-98-05"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/34534345.jpg?itok=6kArPZV-" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Reza-Sadeghi-Concert-Reportage-98-05">چهل سالگی رضا صادقی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Evan-Band-Concert-Reportage-98-05"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Evan-Band-Concert-98-05-19%20%282%29.jpg?itok=2bDKc2jY" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Evan-Band-Concert-Reportage-98-05">کنسرت عالیجناب عشق</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ali-Nemati-Album-Ceremony-98-05"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/4345354345345200.jpg?itok=xBehZLG7" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ali-Nemati-Album-Ceremony-98-05">رونمایی آلبوم «جادوی نقره‌ای»</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , علی نعمتی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Kanoone-Zemestan-Hooshang-Kamkar-Commemorate"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/image_2019-08-20_12-39-31.jpg?itok=wTir15nn" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Kanoone-Zemestan-Hooshang-Kamkar-Commemorate">بزرگداشت هوشنگ کامکار در کانون ادبی زمستان</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , هوشنگ کامکار                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mehran-Modiri-Concert-Reportage-98-05-29"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Cover_7.jpg?itok=0u-Zv6bE" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mehran-Modiri-Concert-Reportage-98-05-29">کنسرت مهران مدیری</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Parvaz-Homay-Interview-98-05-Part4"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Screenshot_20190821-231046_Instagram.jpg?itok=uatvpzZw" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Parvaz-Homay-Interview-98-05-Part4">مصاحبه با پرواز همای - بخش چهارم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Parvaz-Homay-Interview-98-05-Part3"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Parvaz%20Homay%20-%20Musicema%20Interview%2098-05%20%283%29.jpg?itok=wQj8yD3v" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Parvaz-Homay-Interview-98-05-Part3">مصاحبه با پرواز همای - بخش سوم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Parvaz-Homay-Interview-98-05-Part2"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Parvaz%20Homay%20-%20Musicema%20Interview%2098-05%20%282%29.jpg?itok=ud7YpJj6" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Parvaz-Homay-Interview-98-05-Part2">مصاحبه با پرواز همای - بخش دوم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Parvaz-Homay-Interview-98-05-Part1"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Parvaz%20Homay%20-%20Musicema%20Interview%2098-05%20%281%29.jpg?itok=z2jKvHp2" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Parvaz-Homay-Interview-98-05-Part1">مصاحبه با پرواز همای - بخش اول</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Parvaz-Homay-Interview-98-05"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Parvaz%20Homay%20-%20Musicema%20Interview%2098-05%20%283%29_0.jpg?itok=Nlr5TVu9" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Parvaz-Homay-Interview-98-05">مصاحبه با پرواز همای - کامل</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/http%3A//musicema.com/Ramin-Sadighi-Interview-98-06-Part-1"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2H9A5680%20copy.jpg?itok=FvaHvs0y" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/http%3A//musicema.com/Ramin-Sadighi-Interview-98-06-Part-1">مصاحبه با رامین صدیقی - بخش اول</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , رامین صدیقی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ramin-Sadighi-Interview-98-06-Part-2"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2H9A5681%20copy_0.jpg?itok=B-S2H-mb" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ramin-Sadighi-Interview-98-06-Part-2">مصاحبه با رامین صدیقی - بخش دوم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , رامین صدیقی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ramin-Sadighi-Interview-98-06-Part-3"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2H9A5679%20copy_0.jpg?itok=8w_AZK1R" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ramin-Sadighi-Interview-98-06-Part-3">مصاحبه با رامین صدیقی - بخش سوم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , رامین صدیقی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ramin-Sadighi-Interview-98-06-Part-4"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2H9A5679%20copy.jpg?itok=nCuAh1oH" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ramin-Sadighi-Interview-98-06-Part-4">مصاحبه با رامین صدیقی - بخش چهارم و پایانی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , رامین صدیقی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ramin-Sedighi-Interview-98-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/2H9A5681%20copy.jpg?itok=0ZdBas7R" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ramin-Sedighi-Interview-98-06">مصاحبه با رامین صدیقی - کامل</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , رامین صدیقی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohsen-Ebrahimzadeh-Birthday-98-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Mohsen%20Ebrahimzadeh%20-%20Live%20In%20Concert%2098-06-03%20%282%29_0.jpg?itok=MWLFRvzh" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohsen-Ebrahimzadeh-Birthday-98-06">تولد محسن ابراهیم زاده - شهریور 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Ali-Yasini-Concert-Reportage-98-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Ali-Yasini-f5gsfdg4df_0.jpg?itok=iJFpS4Vw" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Ali-Yasini-Concert-Reportage-98-06">کنسرت علی یاسینی - شهریور 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Omid-Hajili-Concert-Reportage-98-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/photo_2019-09-03_10-12-59.jpg?itok=HTe-4nKX" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Omid-Hajili-Concert-Reportage-98-06">کنسرت امید حاجیلی - شهریور 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Bahram-Dehghanyar-Interview-98"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/ccc.jpg?itok=96OCFHI5" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Bahram-Dehghanyar-Interview-98">مصاحبه با بهرام دهقانیار</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Masih-Arash-Concert-Reportage-98-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Masih%26Arash.jpg?itok=DEZE1e_8" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Masih-Arash-Concert-Reportage-98-06">کنسرت مسیح و آرش - شهریور 1398</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/386836"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/photo_2019-09-10_20-39-27.jpg?itok=4QRjtVzK" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/386836">نوای نینوا</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Reza-Tajbakhsh-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/22222222254.jpg?itok=oEfb5GQl" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Reza-Tajbakhsh-Interview">مصاحبه با رضا تاجبخش</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , رضا تاجبخش                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/386889"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/photo_2019-09-16_11-45-34.jpg?itok=QMMCZNDf" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/386889">مراسم آئینی سنج و دمام</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Arshad-Tahmasbi-Hamid-Motebassem-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Screenshot-%285%29333333333.jpg?itok=h8iru6vx" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Arshad-Tahmasbi-Hamid-Motebassem-Interview">مصاحبه با ارشد تهماسبی و حمید متبسم</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Hassan-Fathi-Interview-1398"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Hasan-Fathi-Interview-98-05%20%2819%29_0.jpg?itok=WQp-0aGw" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Hassan-Fathi-Interview-1398">مصاحبه با حسن فتحی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , حسن فتحی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohammadreza-Shajarian-Birthday-1398"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Cover_8.jpg?itok=523kR67J" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohammadreza-Shajarian-Birthday-1398">شجریان؛ خواننده‌ای که از صدایش سپیده سر برآورد</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Alim-Qasimov-Mohammadreza-Shajarian-Birthday-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/%DA%A9%D8%A7%D9%88%D8%B1%20%D9%82%D8%A7%D8%B3%D9%85%E2%80%8C%D8%A7%D9%81.jpg?itok=jCN9E0p9" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Alim-Qasimov-Mohammadreza-Shajarian-Birthday-Video">تبریک عالیم قاسم اف به مناسبت تولد استاد محمدرضا شجریان</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , محمدرضا شجریان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/NoteHaye-Defa-Moghaddas-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/cover%20defa%20moghadas%20video.jpg?itok=EtIUp-6e" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/NoteHaye-Defa-Moghaddas-Video">نت‌هایی که برای دفاع مقدس به صدا درآمدند</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Behnoosh-Bakhtiari-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Untitled4_000000.jpeg?itok=CCQNqQlZ" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Behnoosh-Bakhtiari-Interview">مصاحبه با بهنوش بختیاری</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , بهنوش بختیاری                                    </div>
                                </span>
                            </li>
                                                                        </ul>
                </div>
                        <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="comment-form" action="/comment/reply/387195" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">Comment <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-tIDw2-N5VrsfFYn6E-YEr_tIxJksCc3fVZeac_r5f2g" />
<input type="hidden" name="form_id" value="comment_node_video_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="373820307" />
<input type="hidden" name="captcha_token" value="4d45f200fbcbf9ca3ecff35c8e187307" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /><input class="btn  form-submit" type="submit" id="edit-preview" name="op" value="پیش‌نمایش" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->
            <div class="clearfix"></div>
                    </div>
        <div class="clearfix"></div>
    </div>
</div>

<script type="text/javascript" src="/sites/all/themes/musicema/video-js-5/video.min.js"></script>
<script> videojs.options.flash.swf = "/sites/all/themes/musicema/video-js-5/video-js.swf"</script>
<script src="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.js"></script>
<script src="/sites/all/themes/musicema/video-js-5/videojs_5.vast.vpaid.min.js"></script>

<script type="text/javascript">
videojs('video-player').videoJsResolutionSwitcher();

var $ = jQuery;
setTimeout(function() {
    $('#tracks-carousel').jcarousel({
    //auto: 5,
    wrap: 'circular',
        scroll : 1,
        //animation : 8000,
        rtl : true,
        initCallback: trackcarousel_initCallback
});
}, 500);

function trackcarousel_initCallback(carousel) {
    var $ = jQuery,
        index = 0;

    carousel.buttonNext.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });
};

jQuery(document).ready(function() {
    var $ = jQuery;
});
</script>


  </div>
</div>
  </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <div class="row">
        <div class="span16 full-center-block">
                                </div>
    </div>

    <footer class="footer container">
            </footer>
</div>

    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="http://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;http://www.musicema.com&quot;&gt;&lt;img src=&quot;http://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2017 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <img id = 'jxlzjzpesizpsizprgvj' style = 'cursor:pointer' onclick = 'window.open("https://logo.samandehi.ir/Verify.aspx?id=17993&p=rfthjyoepfvlpfvlxlao", "Popup","toolbar=no, scrollbars=no, location=no, statusbar=no, menubar=no, resizable=0, width=450, height=630, top=30")' alt = 'logo-samandehi' src = 'https://logo.samandehi.ir/logo.aspx?id=17993&p=nbpdyndtbsiybsiyqfti' /> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="http://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
