﻿<!DOCTYPE html>
<html lang="fa">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta property="og:article:tag" content="جشن تولد استاد علی رهبری" />
<meta property="og:article:tag" content="قطعه" />
<meta property="og:article:tag" content="علی رهبری" />
<meta property="og:article:tag" content="نوازندگان ارشد ارکستر سمفونیک برای آهنگ‌ساز و رهبر خود جشن تولد گرفتند" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="http://musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Musicema.com" />
<meta property="og:description" content="اثری از : علی رهبری" />
<link rel="shortlink" href="/node/395241" />
<link rel="canonical" href="/Ali-Rahbari-Birthday-99-Video" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<meta property="og:title" content="جشن تولد استاد علی رهبری" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://musicema.com/sites/default/files/covers/dvg.jpg" />
<meta property="og:locale" content="fa_IR" />
  <title>ویدیو جشن تولد استاد علی رهبری, علی رهبری | موسیقی ما</title>
  <style type="text/css" media="all">
@import url("http://musicema.com/modules/system/system.base.css?qaxz7w");
@import url("http://musicema.com/modules/system/system.base-rtl.css?qaxz7w");
@import url("http://musicema.com/modules/system/system.menus-rtl.css?qaxz7w");
@import url("http://musicema.com/modules/system/system.messages-rtl.css?qaxz7w");
@import url("http://musicema.com/modules/system/system.theme.css?qaxz7w");
@import url("http://musicema.com/modules/system/system.theme-rtl.css?qaxz7w");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/misc/ui/jquery.ui.core.css?qaxz7w");
@import url("http://musicema.com/misc/ui/jquery.ui.theme.css?qaxz7w");
@import url("http://musicema.com/misc/ui/jquery.ui.autocomplete.css?qaxz7w");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/simplenews/simplenews.css?qaxz7w");
@import url("http://musicema.com/modules/comment/comment.css?qaxz7w");
@import url("http://musicema.com/modules/comment/comment-rtl.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/date/date_api/date.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/date/date_api/date-rtl.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qaxz7w");
@import url("http://musicema.com/modules/field/theme/field.css?qaxz7w");
@import url("http://musicema.com/modules/field/theme/field-rtl.css?qaxz7w");
@import url("http://musicema.com/modules/node/node.css?qaxz7w");
@import url("http://musicema.com/modules/search/search.css?qaxz7w");
@import url("http://musicema.com/modules/search/search-rtl.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/simpleads/simpleads.css?qaxz7w");
@import url("http://musicema.com/modules/user/user.css?qaxz7w");
@import url("http://musicema.com/modules/user/user-rtl.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/views/css/views.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/views/css/views-rtl.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?qaxz7w");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/ctools/css/ctools.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/rate/rate.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/rate/templates/yesno/yesno.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/custom_search/custom_search.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?qaxz7w");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?qaxz7w");
@import url("http://musicema.com/modules/filter/filter.css?qaxz7w");
@import url("http://musicema.com/sites/all/themes/musicema/css/skin.css?qaxz7w");
@import url("http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?qaxz7w");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/themes/bartik/css/layout-rtl.css?qaxz7w");
@import url("http://musicema.com/themes/bartik/css/style-rtl.css?qaxz7w");
</style>
<style type="text/css" media="print">
@import url("http://musicema.com/themes/bartik/css/print.css?qaxz7w");
</style>
<style type="text/css" media="screen">
@import url("http://musicema.com/sites/all/themes/musicema/css/style.rtl.css?qaxz7w");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie.css?qaxz7w" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie6.css?qaxz7w" media="all" />
<![endif]-->
    <script type="text/javascript" src="http://musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://musicema.com/misc/drupal.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/simpleads.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/lightbox2/js/lightbox.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/custom_search/js/custom_search.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/captcha/captcha.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/rate/rate.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/base.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/ajax_view.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/modules/filter/filter.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?qaxz7w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/plugins.js?qaxz7w"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/main.js?qaxz7w"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-395241 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.instagram.com/musicema/">
     <img width="100%" src="http://dl.musicema.com/upload/Image/insta-musicema.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 1) {
//$('#ex1').modal();
}

//$("#ex1 .close-modal").click(function () {
//setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
//});
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02_a.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="http://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/header_10.png">
            </td>
        </tr>
    </tbody>
</table>

<div class="container" id="tamashakhane-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="/media" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="http://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    چهارشنبه 7 خرداد 1399 - 08:17                </div>
            </div>
        </div>
    </div>
    <div class="row" style="background-color:#191919">
        <div class="span16 tracks-container">
            <div class="page-logo"></div>
            .              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <link href="/sites/all/themes/musicema/video-js-5/video-js.min.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs.vast.vpaid.min.css" rel="stylesheet">




<div id="node-395241" class="node node-video node-promoted node-full clearfix" about="/Ali-Rahbari-Birthday-99-Video" typeof="sioc:Item foaf:Document">
    <div id="main-track-content" class="content content-video">
        <div class="video-breadcrumb">
            <ul>
                <li><span><a href="/media">ویدیوها</a></span></li>
                <li class="separator"></li>
                <li>
                    <span>
                        <a href="/Ali-Rahbari">علی رهبری</a>                    </span>
                </li>
                <li class="separator"></li>
                <li><span>جشن تولد استاد علی رهبری</span></li>
            </ul>
        </div>

        <div class="right-column">
            <div class="video-details">
                <div class="publish-date"></div>
                <div class="video-title">
                    <a href="/Ali-Rahbari-Birthday-99-Video" class="active">جشن تولد استاد علی رهبری</a>                    <div class="video-subtitle">نوازندگان ارشد ارکستر سمفونیک برای آهنگ‌ساز و رهبر خود جشن تولد گرفتند</div>
                </div>
                <div class="details">
                    <div class="field field-name-field-video-maker field-type-node-reference field-label-above"><div class="field-label">اثری از:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Ali-Rahbari">علی رهبری</a></div></div></div><div class="field field-name-field-field-field-video-camera2 field-type-node-reference field-label-above"><div class="field-label">تصویر:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Alireza-Safarnejad">علیرضا صفرنژاد</a></div></div></div><div class="field field-name-field-field-video-editor2 field-type-node-reference field-label-above"><div class="field-label">تدوین:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/node/392158">محسن معرفی</a></div></div></div><div class="control-group form-type-item">
 <div class="controls"> <div class="rate-widget-4 rate-widget clear-block rate-average rate-widget-yesno rate-e935dd5148804e28e8ba3e487f9d6a06 rate-node-395241-4-1" id="rate-node-395241-4-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-yesno-btn" id="rate-button-1" rel="nofollow" href="/Ali-Rahbari-Birthday-99-Video?rate=I8C3Egh-GfFzJ6UYgMy5sboBHLpSNJ1H7EzjWelLx7g" title="+1">+1</a>5</li>
<li class="last"><a class="rate-button rate-yesno-btn" id="rate-button-2" rel="nofollow" href="/Ali-Rahbari-Birthday-99-Video?rate=Tl3aSB4GJRK7g6eXt4CiHFUwQ5iYGDjUN67KMrKlVOs" title="-1">-1</a>0</li>
</ul></div></div>
</div></div>
                </div>
                <div class="clearfix"></div>
                <div class="video-side-ad">
                <div class="yn-bnr" id="ynpos-7576">
	 </div>

<div>
	<a href="https://cafebazaar.ir/app/com.musicema.android" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/app300x260.jpg" style="width: 280px; height: 243px;" /></a></div>
              </div>
            </div>
        </div>

        <div class="left-column">
            <!---
            data-setup='{
 			"plugins": {
      				"vastClient": {
        				"adTagUrl": "https://api.tapsell.ir/v2/pre-roll/59f0468746846504f1d6fef8/vast?secretKey=dkhpqmncrfgmrjqajittcdcakkqammhfsjpkpcnelaeqcpgsosfkqnmbslqtmgqqntifod",
        				"adsCancelTimeout" : 5000,
        				"adsEnabled": true
        			}
      			}
		    }'
		    -->
            <div class="video-player" style="height:320px; width:570px">
                                                        <style>.h_iframe-aparat_embed_frame{position:relative;}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto;}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%;}</style>
                    <div class="h_iframe-aparat_embed_frame"><span style="display: block;padding-top: 57%"></span><iframe src="https://www.aparat.com/video/video/embed/videohash/pCigK/vt/frame" allowFullScreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
                    </div>
                    <!--<div id="28378376110"><script type="text/JavaScript" src="https://www.aparat.com/embed/pCigK?data[rnddiv]=28378376110&data[responsive]=yes"></script></div>-->
                                <div class="play-count-wrapper"><span class="play-count"> plays 6293</span></div>
                <div class="download-wrapper">
                    <img src="/sites/all/themes/musicema/img/video-download.png" />
                                            <a class="" href="http://dl.musicema.com/video/Ali%20Rahbari/Birthday%2099/Ali%20Rahbari%20Birthday%20Edit.mp4"><img src="/sites/all/themes/musicema/img/download-1080.png" /></a>
                                                            <a class="" href="http://dl.musicema.com/video/Ali%20Rahbari/Birthday%2099/Ali%20Rahbari%20Birthday%20Edit.mp4"><img src="/sites/all/themes/musicema/img/download-480.png" /></a>
                                    </div>
                <div class="clearfix"></div>
            </div>

            <div class="clearfix"></div>
            <div class="video-desc"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><strong>موسیقی ما -</strong> روز جمعه سوم خردادماه ۱۳۹۹ جمعی از برجسته‌ترین نوازندگان ارکستر سمفونیک تهران در روزهای پر التهاب و دشوار ناشی از بیماری کرونا، به صورت خودجوش دست به ابتکار جالب توجهی زدند و جهت گرامی‌داشت تولد و سپاس‌گزاری از  چهارده ماه تلاش‌های افتخار آفرین «علی رهبری» در سال 94 و اوائل 95 ، در استودیوی شهر صدا گرد هم آمدند. این نوازندگان جوان ابتدا به ادای تبریک و احترام و سپس به اجرای قطعه‌ای به مناسبت تولد او پرداختند که برگرفته از قسمتی از موسیقی «مادرم ایران» ساخته علی رهبری و نیز ملودی معروف <span dir="LTR">Happy Birthday</span> بود که توسط «کیوان یحیی» برای ارکستر زهی ، فلوت ، ابوا و فاگوت تنظیم و ارکستراسیون شده بود.<br />
<br />
در ابتدا «رضا فکری»، خواننده  جوان توضیحاتی را به این شرح ادا کردند که امروز جمعی از نوازندگان به بهانه تولد ایشان دور هم جمع شدند تا قسمتی از «مادرم ایران» را با تنظیم جدید اجرا کرده و بگویند که به یاد استاد رهبری هستیم و سعی می کنیم مقداری از محبت ها و لطف هایی که استاد رهبری در حق ما کردند و تمام این بی مهری‌هایی که در این مدت نسبت به ایشان شده را سعی کنیم جبران کنیم.  <br />
<br />
سپس تنی چند از سولیست‌های سرشناس از جمله آقایان آرمین قیطاسی (فلوت)، مهرداد عالمی (ویولنسل) ، آرین قیطاسی (ابوا)  و نیز خانم تینا جامه گرمی (ویولن) در جلوی دوربین با تبریک سالروز تولدشان برای استاد رهبری آرزوی سلامتی و پیروزی یبیشتر کردند. مهرداد عالمی سپس خطاب به استاد رهبری افزود که: «استاد عزیز، امیدواریم به زودی شما را در ایران ببینیم.»<br />
<br />
سپس علی رهبری که در وین بسر می‌برد از طریق اسکایپ خطاب به نوازندگان گفت : «من همیشه در زندگی به کیفیت توجه بیشتری داشته‌ام. خیلی اوقات از من سوال شده وقتی که رهبری می‌کنید به چه چیزی می‌اندیشید. من در جواب گفته‌ام که اگر پنج یا شش نفر در سالن باشند و متوجه کیفیت کار من بشوند این کافی است. در این سال‌ها همیشه از من پرسیده‌اند که پس از سال‌ها کار با بیش از ۱۲۰ ارکستر و این همه موزیسینی که با آنها کار کرده‌ام، چه چیز آن برایم اهمیت داشته است. اگر امروز از من بپرسید، می گویم همین پانزده نفر شاهکار است... شما نمی دانید مرا چقدر خوشحال کرده اید. خیلی امیدوارم که باز هم ببینمتان و کارهای بزرگی انجام دهیم اما این لحظه را هیچ وقت فراموش نمی‌کنم. به خصوص آن هم منی که هرگز علاقه‌ای به گرفتن جشن تولد نداشتم، امروز واقعا لذت بردم و امیدوارم  ارکستر باز دوباره به وضعیتی که چهارسال پیش برقرار بود بازگشته و  به انجام کارهای بزرگ بپردازد.»<br />
<br />
نوازندگان سپس به اجرای قطعه پرداختند و  به استاد علی رهبری مدیر هنری سابق ارکسترهای شهر تهران، بروکسل، پراگ، مالاگا و زاگرب ادای احترام کردند.<br />
<br />
نوازندگان این پروژه عبارتند از: ویولن: میلاد عالمی ، امیر باورچی‌، تینا جامه گرمی، رائین نورانی، آرمین قضاتی، امین عطایی، سانوا عندلیبی، علیرضا چهره قانی، ویولنسل: مهرداد عالمی، بهرنگ‌ معتمدی، ویولن آلتو: دانیال جورابچی، داریوش حجازی،‌ کنترباس: پورنگ پورشیرازی، فلوت: آرمین قیطاسی، ابوا: آرین قیطاسی، فاگوت: علیرضا متوسلی‌،‌ صدابردار:  رضا عسگرزاده، میکس و مسترینگ: افشین عزیزی،‌ ناظر ضبط: آرمین قیطاسی<br />
<br />
این برنامه با تصویربرداری «علیرضا صفرنژاد» در استودیوی شهر صدا  انجام شد.</div></div></div></div>
            <div class="clearfix"></div>
            <br/>

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_default_style">
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_balatarin"></a>
                <a class="a2a_button_line"></a>
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_email"></a>
                <span class="a2a_divider"></span>
                <a class="a2a_dd" href="https://www.addtoany.com/share_save">Share</a>
            </div>
            <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
            <!-- AddToAny END -->
            <br/>
        <div class="clearfix"></div>

        
        <div id="pos-article-display-6171"></div>
        </div>
        
        
        <div class="clearfix"></div>
        <div>
                                      <div class="another-tracks">
                    <ul id="tracks-carousel" class="jcarousel-skin-tango">
                                                                                <li data-link="">
                                <span class="img"><a href="/Puzzle-Band-Jadde-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Puzzle%20Band%20-%20Presentation%2095-05-05%20%28122%29.JPG?itok=-yaJsrvm" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Puzzle-Band-Jadde-Video">جاده</a></div>
                                    <div class="singer">
                                      گروه پازل                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/345268"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/465456456456456456.jpg?itok=0yzwXxni" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/345268">دلداده</a></div>
                                    <div class="singer">
                                      گروه پازل                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/345584"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/79956469864545564456456.jpg?itok=1S-Ed9nW" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/345584">هستی</a></div>
                                    <div class="singer">
                                      گروه پازل                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/346946"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/00_1.jpg?itok=WRPcbs6l" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/346946">تمرین اجرای پوئم سمفونی «مادرم ایران» </a></div>
                                    <div class="singer">
                                      علی رهبری                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Puzzle-Band-Maghrooro-Ashesgh-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Untitled-2.png?itok=fPEcTsZh" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Puzzle-Band-Maghrooro-Ashesgh-Video">مغرور و عاشق</a></div>
                                    <div class="singer">
                                      گروه پازل                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D9%BE%D9%88%D8%A6%D9%85-%D8%B3%D9%85%D9%81%D9%88%D9%86%DB%8C%DA%A9-%D8%B9%D8%B1%D9%81%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%AB%D8%B1-%D8%B9%D9%84%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/40-SF-Godar-17-03-2016----Jan-Lukas.jpg?itok=LO_pvH04" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D9%BE%D9%88%D8%A6%D9%85-%D8%B3%D9%85%D9%81%D9%88%D9%86%DB%8C%DA%A9-%D8%B9%D8%B1%D9%81%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%AB%D8%B1-%D8%B9%D9%84%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C">اجرای ارکستر سمفونیک بوستون</a></div>
                                    <div class="singer">
                                      علی رهبری                                    </div>
                                </span>
                            </li>
                                                                        </ul>
                </div>
                        <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="comment-form" action="/comment/reply/395241" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">Comment <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-TNIiGv2gNMmRnX_TOB4uWA3OOkWdrBZXRxw8bxDBc_g" />
<input type="hidden" name="form_id" value="comment_node_video_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="388118392" />
<input type="hidden" name="captcha_token" value="0b56f855fa4539a5cde99d38988bfc93" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /><input class="btn  form-submit" type="submit" id="edit-preview" name="op" value="پیش‌نمایش" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->
            <div class="clearfix"></div>
                    </div>
        <div class="clearfix"></div>
    </div>
</div>

<script type="text/javascript" src="/sites/all/themes/musicema/video-js-5/video.min.js"></script>
<script> videojs.options.flash.swf = "/sites/all/themes/musicema/video-js-5/video-js.swf"</script>
<script src="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.js"></script>
<script src="/sites/all/themes/musicema/video-js-5/videojs_5.vast.vpaid.min.js"></script>

<script type="text/javascript">
if ( $( "#video-player" ).length ) {
    videojs('video-player').videoJsResolutionSwitcher();
}

var $ = jQuery;
setTimeout(function() {
    $('#tracks-carousel').jcarousel({
    //auto: 5,
    wrap: 'circular',
        scroll : 1,
        //animation : 8000,
        rtl : true,
        initCallback: trackcarousel_initCallback
});
}, 500);

function trackcarousel_initCallback(carousel) {
    var $ = jQuery,
        index = 0;

    carousel.buttonNext.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });
};

jQuery(document).ready(function() {
    var $ = jQuery;
});
</script>


  </div>
</div>
  </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <div class="row">
        <div class="span16 full-center-block">
                                </div>
    </div>

    <footer class="footer container">
            </footer>
</div>

    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="http://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;http://www.musicema.com&quot;&gt;&lt;img src=&quot;http://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2020 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <script> !function (e, t, a) { "use strict"; var s = t.head || t.getElementsByTagName("head")[0], p = t.createElement("script"); e.certificateBadge = a, p.async = true, p.src = "https://cdn.iwmf.ir/js/certificates/certificate.js", s.appendChild(p) }(window, document, "dark"); </script> 
			 <div id="iwmf-certificate"></div> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="http://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
	now = new Date();
	var head = document.getElementsByTagName('head')[0];
	var script = document.createElement('script');
	script.async = true;
	script.type = 'text/javascript';
	var script_address = 'https://cdn.yektanet.com/template/bnrs/yn_bnr.min.js';
	script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
	head.appendChild(script);
</script>
<script type="text/javascript">
    (function(){
    var now = new Date();
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.async = true;
    var script_address = 'https://cdn.yektanet.com/js/musicema.com/native-musicema.com-7225.js';
    script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
    head.appendChild(script);
    })();
</script>

</body>
</html>
