﻿<!DOCTYPE html>
<html lang="fa">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta property="og:article:tag" content="نیمای موسیقی" />
<meta property="og:article:tag" content="قطعه" />
<meta property="og:article:tag" content="سایت موسیقی ما" />
<meta property="og:article:tag" content="پایگاه خبری - تحلیلی «موسیقی ما»" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="http://musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:article:tag" content="روایتی متفاوت از زندگی و آثار ابوالحسن صبا" />
<meta property="og:site_name" content="Musicema.com" />
<meta property="og:locale" content="fa_IR" />
<link rel="shortlink" href="/node/397353" />
<link rel="canonical" href="/Abolhasan-Saba-Report" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<meta property="og:title" content="نیمای موسیقی" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://musicema.com/sites/default/files/covers/1231148.jpg" />
<meta property="og:description" content="اثری از : سایت موسیقی ما" />
  <title>ویدیو نیمای موسیقی, سایت موسیقی ما | موسیقی ما</title>
  <style type="text/css" media="all">
@import url("http://musicema.com/modules/system/system.base.css?qlpfuw");
@import url("http://musicema.com/modules/system/system.base-rtl.css?qlpfuw");
@import url("http://musicema.com/modules/system/system.menus-rtl.css?qlpfuw");
@import url("http://musicema.com/modules/system/system.messages-rtl.css?qlpfuw");
@import url("http://musicema.com/modules/system/system.theme.css?qlpfuw");
@import url("http://musicema.com/modules/system/system.theme-rtl.css?qlpfuw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/misc/ui/jquery.ui.core.css?qlpfuw");
@import url("http://musicema.com/misc/ui/jquery.ui.theme.css?qlpfuw");
@import url("http://musicema.com/misc/ui/jquery.ui.autocomplete.css?qlpfuw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/simplenews/simplenews.css?qlpfuw");
@import url("http://musicema.com/modules/comment/comment.css?qlpfuw");
@import url("http://musicema.com/modules/comment/comment-rtl.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/date/date_api/date.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/date/date_api/date-rtl.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qlpfuw");
@import url("http://musicema.com/modules/field/theme/field.css?qlpfuw");
@import url("http://musicema.com/modules/field/theme/field-rtl.css?qlpfuw");
@import url("http://musicema.com/modules/node/node.css?qlpfuw");
@import url("http://musicema.com/modules/search/search.css?qlpfuw");
@import url("http://musicema.com/modules/search/search-rtl.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/simpleads/simpleads.css?qlpfuw");
@import url("http://musicema.com/modules/user/user.css?qlpfuw");
@import url("http://musicema.com/modules/user/user-rtl.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/views/css/views.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/views/css/views-rtl.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?qlpfuw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/sites/all/modules/ctools/css/ctools.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/rate/rate.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/rate/templates/yesno/yesno.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/custom_search/custom_search.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?qlpfuw");
@import url("http://musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?qlpfuw");
@import url("http://musicema.com/modules/filter/filter.css?qlpfuw");
@import url("http://musicema.com/sites/all/themes/musicema/css/skin.css?qlpfuw");
@import url("http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?qlpfuw");
</style>
<style type="text/css" media="all">
@import url("http://musicema.com/themes/bartik/css/layout-rtl.css?qlpfuw");
@import url("http://musicema.com/themes/bartik/css/style-rtl.css?qlpfuw");
</style>
<style type="text/css" media="print">
@import url("http://musicema.com/themes/bartik/css/print.css?qlpfuw");
</style>
<style type="text/css" media="screen">
@import url("http://musicema.com/sites/all/themes/musicema/css/style.rtl.css?qlpfuw");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie.css?qlpfuw" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://musicema.com/sites/all/themes/musicema/css/ie6.css?qlpfuw" media="all" />
<![endif]-->
    <script type="text/javascript" src="http://musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://musicema.com/misc/drupal.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://musicema.com/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/simpleads.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/lightbox2/js/lightbox.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/custom_search/js/custom_search.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/captcha/captcha.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/rate/rate.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/base.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/views/js/ajax_view.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="http://musicema.com/modules/filter/filter.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?qlpfuw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/plugins.js?qlpfuw"></script>
<script type="text/javascript" src="http://musicema.com/sites/all/themes/musicema/js/main.js?qlpfuw"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-397353 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.instagram.com/musicema/">
     <img width="100%" src="http://dl.musicema.com/upload/Image/insta-musicema.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 1) {
//$('#ex1').modal();
}

//$("#ex1 .close-modal").click(function () {
//setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
//});
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02_a.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="http://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/header_10.png">
            </td>
        </tr>
    </tbody>
</table>

<div class="container" id="tamashakhane-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="/media" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="http://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    پنجشنبه 4 دی 1399 - 02:39                </div>
            </div>
        </div>
    </div>
    <div class="row" style="background-color:#191919">
        <div class="span16 tracks-container">
            <div class="page-logo"></div>
            .              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <link href="/sites/all/themes/musicema/video-js-5/video-js.min.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.css" rel="stylesheet">
<link href="/sites/all/themes/musicema/video-js-5/videojs.vast.vpaid.min.css" rel="stylesheet">




<div id="node-397353" class="node node-video node-promoted node-full clearfix" about="/Abolhasan-Saba-Report" typeof="sioc:Item foaf:Document">
    <div id="main-track-content" class="content content-video">
        <div class="video-breadcrumb">
            <ul>
                <li><span><a href="/media">ویدیوها</a></span></li>
                <li class="separator"></li>
                <li>
                    <span>
                        <a href="/Musicema">سایت موسیقی ما</a>                    </span>
                </li>
                <li class="separator"></li>
                <li><span>نیمای موسیقی</span></li>
            </ul>
        </div>

        <div class="right-column">
            <div class="video-details">
                <div class="publish-date"></div>
                <div class="video-title">
                    <a href="/Abolhasan-Saba-Report" class="active">نیمای موسیقی</a>                    <div class="video-subtitle">روایتی متفاوت از زندگی و آثار ابوالحسن صبا</div>
                </div>
                <div class="details">
                    <div class="field field-name-field-video-maker field-type-node-reference field-label-above"><div class="field-label">اثری از:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Musicema">سایت موسیقی ما</a></div></div></div><div class="field field-name-field-video-gozaresh field-type-node-reference field-label-above"><div class="field-label">گزارش:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Sama-Babaei">سما بابایی</a></div></div></div><div class="field field-name-field-video-producer field-type-text field-label-above"><div class="field-label">تهیه کننده:&nbsp;</div><div class="field-items"><div class="field-item even">پایگاه خبری - تحلیلی «موسیقی ما»</div></div></div><div class="field field-name-field-field-video-editor2 field-type-node-reference field-label-above"><div class="field-label">تدوین:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/node/392158">محسن معرفی</a></div></div></div><div class="field field-name-field-video-narration field-type-node-reference field-label-above"><div class="field-label">گفتار متن:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/node/392158">محسن معرفی</a></div></div></div><div class="control-group form-type-item">
 <div class="controls"> <div class="rate-widget-4 rate-widget clear-block rate-average rate-widget-yesno rate-d2c585d4ce081b7022b8e36a9c4b100e rate-node-397353-4-1" id="rate-node-397353-4-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-yesno-btn" id="rate-button-1" rel="nofollow" href="/Abolhasan-Saba-Report?rate=SCebIvsGMNt9E_fpEgaJWqqTNb8UTj4-BJAmWudAFnw" title="+1">+1</a>0</li>
<li class="last"><a class="rate-button rate-yesno-btn" id="rate-button-2" rel="nofollow" href="/Abolhasan-Saba-Report?rate=YGOOlTQI4li98PAPevdgOh2rjFQSBwwcQpBTyrFtOy4" title="-1">-1</a>0</li>
</ul></div></div>
</div></div>
                </div>
                <div class="clearfix"></div>
                <div class="video-side-ad">
                <div class="yn-bnr" id="ynpos-7576">
	 </div>

<div>
	<a href="https://cafebazaar.ir/app/com.musicema.android" target="_blank"><img alt="" src="http://dl.musicema.com/upload/Image/app300x260.jpg" style="width: 280px; height: 243px;" /></a></div>
              </div>
            </div>
        </div>

        <div class="left-column">
            <!---
            data-setup='{
 			"plugins": {
      				"vastClient": {
        				"adTagUrl": "https://api.tapsell.ir/v2/pre-roll/59f0468746846504f1d6fef8/vast?secretKey=dkhpqmncrfgmrjqajittcdcakkqammhfsjpkpcnelaeqcpgsosfkqnmbslqtmgqqntifod",
        				"adsCancelTimeout" : 5000,
        				"adsEnabled": true
        			}
      			}
		    }'
		    -->
            <div class="video-player" style="height:320px; width:570px">
                                                                        <style>.h_iframe-aparat_embed_frame{position:relative;}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto;}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%;}</style>
                    <div class="h_iframe-aparat_embed_frame"><span style="display: block;padding-top: 57%"></span><iframe src="https://www.aparat.com/video/video/embed/videohash/8iWjS/vt/frame" allowFullScreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
                    </div>
                    <!--<div id="28378376110"><script type="text/JavaScript" src="https://www.aparat.com/embed/8iWjS?data[rnddiv]=28378376110&data[responsive]=yes"></script></div>-->
                                <div class="play-count-wrapper"><span class="play-count"> plays 1367</span></div>
                <div class="download-wrapper">
                    <img src="/sites/all/themes/musicema/img/video-download.png" />
                                            <a class="" href="http://dl.musicema.com/video/Musicema/Abolhasan%20Saba/Abolhasan%20Saba%20Report%20[1080].mp4"><img src="/sites/all/themes/musicema/img/download-1080.png" /></a>
                                                                <a class="" href="http://dl.musicema.com/video/Musicema/Abolhasan%20Saba/Abolhasan%20Saba%20Report%20[720].mp4"><img src="/sites/all/themes/musicema/img/download-720.png" /></a>
                                        <a class="" href="http://dl.musicema.com/video/Musicema/Abolhasan%20Saba/Abolhasan%20Saba%20Report%20[480].mp4"><img src="/sites/all/themes/musicema/img/download-480.png" /></a>
                                    </div>
                <div class="clearfix"></div>
            </div>

            <div class="clearfix"></div>
            <div class="video-desc"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><strong style="text-align: justify;">موسیقی ما -</strong><span style="text-align: justify;"> «ابوالحسن صبا دیشب پس‌از یک بیماری کوتاه به رحمت ایزدی پیوست و خبر فوت او عموم ایرانیان را متأسف و متأثر ساخت. صبا تقریباً تمام دوران عمر خود را وقف خدمت به موسیقی ایران کرد و هم او بود که ردیف‌های موسیقی ایرانی را به نت درآورد و از این راه خدمت بزرگی به این ودیعه تاریخی نمود. صبا در تکمیل هنر خود رنج فراوان برد. کوشش شبانه‌روزی صبا در راه تکمیل هنر خود و تربیت شاگردانش او را بیش از آنچه انتظار می‌رفت فرسوده ساخته بود، به‌طوری که در روزهای اخیر با زحمت بسیار در اداره رادیو حضور می‌یافت و در تنظیم برنامه گل‌ها شرکت می‌کرد و با ناراحتی به انجمن موسیقی ملی می‌رفت و کلاس درس را اداره می‌نمود. معهذا هیچ ‌کس گمان نمی‌کرد صبا در ۵۷ سالگی به‌طور ناگهانی قالب تهی کند و جامعه موسیقی ایرانی را از یک استاد عالیقدر محروم سازد.»</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;">این را روزنامه‌ی اطلاعات در روزِ شنبه، سی‌ام آذرماه 1336 نوشت. حالا 53 سال از کوچِ موسیقی‌دانی بزرگ می‌گذرد که او را «نیما»ی موسیقی می‌دانند. «صبا» نخستین هنرمندی بود که با ردیف‌های موسیقی ایرانی به صورت خلاق برخورد کرد و پلی میانِ سنت و دورانِ‌ گذارِ فرهنگی ایران شکل داد.</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;">او در تمام عمر کوتاه خود به پژوهش در این زمینه اصرار داشت و موجب تحولاتِ بسیار در موسیقی ایرانی شد. بسیاری «صبا» را مجتهدی تمام عیار درعالم موسیقی می‌دانند؛ چرا که او نماینده‌ی تمام عیاری از جریان فرهنگی نسل دوم نخبگان ایرانی بعد از مشروطه است.</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;">«ابوالقاسم کمال‌السلطنه» (پدرش) نخستین استاد او در موسیقی است. «صبا» در نقاشی، خوشنویسی ،‌شاعری و ساخت ساز نیز مهارت داشت و روی برخی از آهنگ‌هایی که به نظرش خوش می‌آمد، شعری هزل‌آمیز می‌گذاشت؛ اما در این میان به موسیقی بیشتر ازهمه هنرها علاقه‌مند بود و برای آموزش آن با تعصبات دوران خود مبارزه می کرد.</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;">اولین سازی که صبا با آن آشنا شد، سه‌تار بود و استادش  «آقا میرزا‌عبدالله» که از بزرگ‌ترین اساتید سه‌تار قرن اخیر و از شریف‌ترین مردان عصر خویش به شمار می‌رود. 14 ساله بود که نزدِ «درویش‌خان» رفت و با او نیز مشقِ سه‌تار کرد. این اما تنها سازی نبود که او فراگرفت. او نزد میرزا عبدالله فراهانی، درویش خان و علی‌نقی وزیری تار و سه‌تار، نزد حسین هنگ‌آفرین ویولن، نزد حسین اسماعیل‌زاده کمانچه، نزد علی اکبرخان شاهی سنتور، نزد اکبرخان نی و نزد حاجی خان ضرب را آموخت؛ اما در مکتب استاد علینقی وزیری بود که «صبا» توانست پایه‌های علمی و عملی نواختن ویولن را بیاموزد و این در حالی است که تا پیش از ورود نت به ایران توسط استاد وزیری، این ساز به سبک کمانچه نواخته می‌شد.  او با تکیه بر آموزه‌های موسیقی ردیف دستگاهی و ادغام آن با تکنیک‌های نوازندگی ویولن، رویکرد تازه‌ای را از جمله‌بندی‌های موسیقی ایرانی ارائه می‌کرد.</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;">استاد صبا شاگردان زیادی را تعلیم داد که بعدتر هرکدام از آنان به عنوانِ یکی از ستون‌های موسیقی فعالیت کردند که از جمله‌ی آنان می‌توان به حسن کسایی، ابراهیم قنبری‌مهر، غلامحسین بنان، حسین تهرانی، فرامرز پایور، علی تجویدی، همایون خرم، داریوش صفوت، اسدالله ملک، حسین خواجه امیری، پرویز یاحقی و فرهاد فخرالدینی اشاره کرد.</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;">«حسین تهرانی» از نوازندگان سرشناس تنبک هم عصر ابوالحسن صبا این طور می‌گوید: «بنده پیش از آشنایی با مرحوم صبا خودم را ضرب شناس می‌دانستم. اما پس از ملاقات با ایشان دریافتم که ضربی که در آن ادعا داشتم را نمی‌شناسم و تازه فهمیدم ضرب چیست.»</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;"> مرحوم صبا مفاهیمی نظیر انگشت‌گذاری در ضرب (تغییر قدرت انگشت های مختلف در نوازندگی ضرب)، مفهوم تریوله‌نوازی به سبک جدید با دو انگشت و ریتم‌پردازی با آن و تکنیک کروماتیک را از خود به یادگار گذاشت؛ به همین سبب است که «حسین تهرانی» می‌گوید هرآنکه امروز به نام مکتب بنده ضرب می‌گیرد در واقع مکتب ابوالحسن صبا را دنبال می‌‌‌کند.‌</span><br style="text-align: justify;" />
<br style="text-align: justify;" />
<span style="text-align: justify;">قطعه فولکلور«زرد ملیجه» نخستین اثری بود که صبا در آن ویولن نواخت. این اثر با تنظیمی جدید بر روی صفحه ضبط و بعدها در زمان انتشار با استقبال قابل توجه مخاطبان همراه شد.  از او آثار مختلفی به جای مانده که از آن میان می‌توان به زنگ شتر، سامانی، بهارمست، به زندان، زرد ملیجه، به‌یاد گذشته، درقفس، رقص چوبی قاسم آبادی، کوهستانی و چهارمضراب‌های گوناگون اشاره کرد.</span></div></div></div></div>
            <div class="clearfix"></div>
            <br/>

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_default_style">
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_balatarin"></a>
                <a class="a2a_button_line"></a>
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_email"></a>
                <span class="a2a_divider"></span>
                <a class="a2a_dd" href="https://www.addtoany.com/share_save">Share</a>
            </div>
            <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
            <!-- AddToAny END -->
            <br/>
        <div class="clearfix"></div>

        
        <div id="pos-article-display-6171"></div>
        </div>
        
        
        <div class="clearfix"></div>
        <div>
                                      <div class="another-tracks">
                    <ul id="tracks-carousel" class="jcarousel-skin-tango">
                                                                                <li data-link="">
                                <span class="img"><a href="/Hami-Interview-99-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/photo_2020-09-06_16-49-38.jpg?itok=ag5v7tbu" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Hami-Interview-99-06">حامی: شاید پس از «کرونا» نابه‌کارهای موسیقی ضعیف‌تر شوند</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , حامی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/7band-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/1-89.jpg?itok=fuFmLBrD" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/7band-Interview">گزارشی از پشت صحنه کنسرت گروه سون</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , گروه سون                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohammad-Fallahi-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Comp%202_00122.jpg?itok=SJIYHg1L" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohammad-Fallahi-Interview">مصاحبه با محمد فلاحی درباره زنده یاد ماهچهره خلیلی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , محمد فلاحی                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohammad-Allahyari-Interview-99-06"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/photo_2020-09-23_15-06-34.jpg?itok=ziBajT-0" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohammad-Allahyari-Interview-99-06">مصاحبه با محمد اللهیاری درباره مجوزهای دفتر موسیقی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-08"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MelodyHaye-Aghaye-Raeis---08.jpg?itok=r8wRhRK_" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-08">تیغ و ابریشم - ملودی های آقای رئیس (8)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-09"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MelodyHaye-Aghaye-Raeis---09.jpg?itok=9ihCnM9s" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-09">سرب - ملودی های آقای رئیس (9)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/396565"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/82497083-f3e6-472f-a21a-b9ab2a7e8ed6.jpg?itok=QWzXl1_D" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/396565">به احترام «علمدار» برای رنج مردم سیستان </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/396640"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/youtube%20cover.jpg?itok=2_EkU2lz" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/396640">مراسم وداع با خسرو آواز ایران</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Arman-Moosapoor-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/image_2020-10-07_15-11-11.png?itok=OuRQmXI7" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Arman-Moosapoor-Interview">مصاحبه با آرمان موسی پور، آهنگساز سریال همگناه</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , آرمان موسی‌پور                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohammadreza-Shajarian-Life"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MRShajarian-Annals.jpg?itok=LzRkQTsZ" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohammadreza-Shajarian-Life">هشتاد سال زیبایی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohammadreza-Shajarian-Report"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/894983_216.jpg?itok=4ok72z2_" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohammadreza-Shajarian-Report">محمدرضا شجریان؛ راز مانایی یک اسطوره - 1</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , محمدرضا شجریان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mehraad-Jam-Masoud-Jahani-Report"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Mehraad-Jam---Donya-Jahanbakht-Cover-YouTube.jpg?itok=pglO-xd0" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mehraad-Jam-Masoud-Jahani-Report">مهراد جم؛ از مهاجرت تا یک سایت شرط بندی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , مهراد جم                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-10"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/MelodyHaye-Aghaye-Raeis---10.jpg?itok=EB4v6Cj2" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-10">دندان ماز و سلطان - ملودی های آقای رئیس (10)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Akbar-Azad-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Akbar-Azad-Interview.jpg?itok=e1jfx8Wx" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Akbar-Azad-Interview">مصاحبه با اکبر آزاد</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , اکبر آزاد                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/396840"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/maxresdefault_1.jpg?itok=soKaGfaE" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/396840">برگزیدگانِ چهاردهمین جشنواره‌ی موسیقی جوان با یادمانی از استاد «محمدرضا شجریان» معرفی شدند </a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Raze-Manaei-Shajarian-2-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/1_11.jpg?itok=H_WtKmTu" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Raze-Manaei-Shajarian-2-Video">محمدرضا شجریان؛ راز مانایی یک اسطوره 2</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , محمدرضا شجریان                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Alidoost-Falahati-Interview"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/DeycOj8XUAEbJ3b.jpg?itok=mf026xHa" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Alidoost-Falahati-Interview">مصاحبه با علیدوست فلاحتی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-11"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/maxresdefault%20%281%29_0.jpg?itok=ckms_PzH" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-11">مرسدس و حکم - ملودی های آقای رئیس (11)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/397001"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/576A9106-1.jpg?itok=nRDGpHx9" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/397001">مصاحبه با استاد هوشنگ کامکار</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/MelodyHaye-Aghaye-Raeis-Episode-12"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/maxresdefault_2.jpg?itok=SZB10wxI" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/MelodyHaye-Aghaye-Raeis-Episode-12">متروپل و قاتل اهلی - ملودی های آقای رئیس (12)</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , ملودی‌ های آقای رئیس                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Musicema-Podcasts-Jaddeye-Eshgh-3-Video"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Road-of-LOVE-%233.jpg?itok=GvO5nvtP" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Musicema-Podcasts-Jaddeye-Eshgh-3-Video">پادکست جاده عشق 3</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , پادکست‌های موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Bamdad-Afshar-Interview-99-09"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/%D8%AE%D8%A8%D8%B1%20%DB%8C%DA%A9%20%D8%A7%D9%81%D8%B4%D8%A7%D8%B1.jpg?itok=KgDGggAd" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Bamdad-Afshar-Interview-99-09">مصاحبه با بامداد افشار و پویا شمالی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , بامداد افشار                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Fereydoun-Moshiri-Report"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/maxresdefault_3.jpg?itok=k3xc0msu" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Fereydoun-Moshiri-Report">فریدون مشیری از فریاد تا دل شدگان</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , فریدون مشیری                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Khanevadeh-Music-Va-Digaran-1"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Musicians-Family-Cover-IGTV.jpg?itok=vy3N96NR" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Khanevadeh-Music-Va-Digaran-1">خانواده موسیقی و دیگران - 1</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Mohsen-Rajabpour-Interview1399"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Rajabpour-Live-Interview.jpg?itok=nYjSL1Lq" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Mohsen-Rajabpour-Interview1399">مصاحبه با محسن رجب‌پور</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما , محسن رجب پور                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Tehran-In-Love-Interview1399"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Motamedi-Interview-Tehrane-Ashegh.jpg?itok=aLf-oeKY" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Tehran-In-Love-Interview1399">محمد معتمدی: «تهران عاشق» هدیه‌ی ما به مردم است</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Chakameh-2-Simin-Behbahani"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Chakaameh-02-YT.jpg?itok=wM2EaItx" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Chakameh-2-Simin-Behbahani">سیمین بهبهانی؛ از هوای گریه تا چرا رفتی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/Khanevadeh-Music-Va-Digaran-2"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Musician-Family-02.jpg?itok=hVzPEVdZ" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/Khanevadeh-Music-Va-Digaran-2">خانواده موسیقی و دیگران - 2</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                                <li data-link="">
                                <span class="img"><a href="/node/397321"><img typeof="foaf:Image" src="http://musicema.com/sites/default/files/styles/120x120/public/covers/Motamedi-Interview-2.jpg?itok=0CN2H9Hh" width="120" height="120" alt="" /></a></span>
                                <span class="info">
                                    <div class="title"><a href="/node/397321">گفت و گو با محمد معتمدی و محمدرضا چراغعلی</a></div>
                                    <div class="singer">
                                      سایت موسیقی ما                                    </div>
                                </span>
                            </li>
                                                                        </ul>
                </div>
                        <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="comment-form" action="/comment/reply/397353" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">Comment <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-_2yMx2V_vxUFFD_3---qKFTwK3pT7t9yehD7nP6bK5I" />
<input type="hidden" name="form_id" value="comment_node_video_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="410962398" />
<input type="hidden" name="captcha_token" value="761891be6e19062f4856a4864893e3cc" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /><input class="btn  form-submit" type="submit" id="edit-preview" name="op" value="پیش‌نمایش" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->
            <div class="clearfix"></div>
                    </div>
        <div class="clearfix"></div>
    </div>
</div>

<script type="text/javascript" src="/sites/all/themes/musicema/video-js-5/video.min.js"></script>
<script> videojs.options.flash.swf = "/sites/all/themes/musicema/video-js-5/video-js.swf"</script>
<script src="/sites/all/themes/musicema/video-js-5/videojs-resolution-switcher.js"></script>
<script src="/sites/all/themes/musicema/video-js-5/videojs_5.vast.vpaid.min.js"></script>

<script type="text/javascript">
if ( $( "#video-player" ).length ) {
    videojs('video-player').videoJsResolutionSwitcher();
}

var $ = jQuery;
setTimeout(function() {
    $('#tracks-carousel').jcarousel({
    //auto: 5,
    wrap: 'circular',
        scroll : 1,
        //animation : 8000,
        rtl : true,
        initCallback: trackcarousel_initCallback
});
}, 500);

function trackcarousel_initCallback(carousel) {
    var $ = jQuery,
        index = 0;

    carousel.buttonNext.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto();
        $('.video-popup').fadeOut(1000);
    });
};

jQuery(document).ready(function() {
    var $ = jQuery;
});
</script>


  </div>
</div>
  </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <div class="row">
        <div class="span16 full-center-block">
                                </div>
    </div>

    <footer class="footer container">
            </footer>
</div>

    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="http://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="http://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="http://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;http://www.musicema.com&quot;&gt;&lt;img src=&quot;http://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2020 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <script> !function (e, t, a) { "use strict"; var s = t.head || t.getElementsByTagName("head")[0], p = t.createElement("script"); e.certificateBadge = a, p.async = true, p.src = "https://cdn.iwmf.ir/js/certificates/certificate.js", s.appendChild(p) }(window, document, "dark"); </script> 
			 <div id="iwmf-certificate"></div> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="http://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="http://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
	now = new Date();
	var head = document.getElementsByTagName('head')[0];
	var script = document.createElement('script');
	script.async = true;
	script.type = 'text/javascript';
	var script_address = 'https://cdn.yektanet.com/template/bnrs/yn_bnr.min.js';
	script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
	head.appendChild(script);
</script>
<script type="text/javascript">
    (function(){
    var now = new Date();
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.async = true;
    var script_address = 'https://cdn.yektanet.com/js/musicema.com/native-musicema.com-7225.js';
    script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
    head.appendChild(script);
    })();
</script>

</body>
</html>
